Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 6 de 6

Tema: Onkyo 507 - NO señal HDMI de golpe??

  1. #1
    aprendiz
    Registro
    21-mayo-2009
    Mensajes
    116
    Agradecido
    10 veces

    Predeterminado Onkyo 507 - NO señal HDMI de golpe??

    Regístrate para eliminar esta publicidad

    Hola a todos,

    tengo el receptor A/V Onkyo 507 desde hace ya unos casi 3 años y hoy, de la noche a la mañana, ha dejado de emitir señal de video desde las entradas HDMI... He probado a cambiar el cable y nada; la TV no es, ya que si conecto cualquier aparato a la entrada de ésta se emite señal correctamente, y he revisado que todo el cableado esté bien (aunque como ya digo, lleva funcionando así de maravilla todo este tiempo...) y que estén correctamente asignadas las entradas en el receptor, pero está todo correcto y no veo qué puede ser, salvo fallo del receptor en sí, que haya podido estropearse, aunque me resulte raro... El resto del receptor parece funcionar correctamente, ya que el equipo de altavoces 5.1 emite sonido por una entrada óptica de audio conectada a la TV.

    Creéis que se ha podido averiar la parte de los HDMI sóla o algo así?? El caso es que no sé si Onkyo cubre la garantía más de los dos años que emite el vendedor. Tendré que buscar los papeles a ver...

    Muchas gracias de antemano

  2. #2
    aprendiz
    Registro
    21-mayo-2009
    Mensajes
    116
    Agradecido
    10 veces

    Predeterminado Re: Onkyo 507 - NO señal HDMI de golpe??

    Alguna idea?? He probado a hacerle un reset de fábrica al aparato pero nada... sigue igual.

    Gracias

  3. #3
    aprendiz
    Registro
    21-mayo-2009
    Mensajes
    116
    Agradecido
    10 veces

    Predeterminado Re: Onkyo 507 - NO señal HDMI de golpe??

    Nadie se le ocurre a qué puede ser debido ni le ha pasado algo parecido??

    Gracias

  4. #4
    principiante Avatar de Raul79
    Registro
    26-febrero-2010
    Mensajes
    73
    Agradecido
    11 veces

    Predeterminado Re: Onkyo 507 - NO señal HDMI de golpe??

    Cita Iniciado por Javi16 Ver mensaje
    Nadie se le ocurre a qué puede ser debido ni le ha pasado algo parecido??

    Gracias
    Hola Javi, me ha pasado lo mismo.

    Ha dejado de funcionar las señales HDMI. Lo curioso es que me ha roto también las de la TV.

    Por suerte reflaseando la TV y poniendola de fábrica he podido medio arreglarla (fallan todos los hdmi menos el del lateral).

    En cambio el receptor no funciona el HDMI. La radio si va.

    Tengo pensado llevarla al taller esta semana.

    EDITO: Ups! No mire el año.... jejeje

  5. #5
    experto Avatar de nandub@
    Registro
    12-febrero-2009
    Ubicación
    Pontevedra
    Mensajes
    1,715
    Agradecido
    770 veces

    Predeterminado Re: Onkyo 507 - NO señal HDMI de golpe??

    Espero que tengas suerte y no tengas fastidiada la placa como nos paso a unos cuantos, de ser asi, vete viendo ofertas de otro para su sitio..
    Suerte y ya contarás
    SALA 1:http://www.forodvd.com/tema/136630-s...cada-de-nandub
    pantalla 106" / marantz 8802a / Sigma acoustic ouverture+T10

    SALA2:http://www.forodvd.com/tema/116156-s...reo-de-nandub/
    Nad t15 nad t25 Focal electra 1027be oppo bdp203 TV Sony kdl55hx850

  6. #6
    principiante Avatar de Raul79
    Registro
    26-febrero-2010
    Mensajes
    73
    Agradecido
    11 veces

    Predeterminado Re: Onkyo 507 - NO señal HDMI de golpe??

    Cita Iniciado por nandub@ Ver mensaje
    Espero que tengas suerte y no tengas fastidiada la placa como nos paso a unos cuantos, de ser asi, vete viendo ofertas de otro para su sitio..
    Suerte y ya contarás
    Q os costaba la reparación?

+ Responder tema

Temas similares

  1. Onkyo Tx-SR 605 no deja pasar señal 3D por HDMI
    Por javillago en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 9
    Último mensaje: 05/12/2011, 11:40
  2. Problema de señal HDMI Onkyo 608
    Por petergs en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 3
    Último mensaje: 08/05/2011, 00:28
  3. sacar señal por duplicado HDMI en onkyo TX-SR507
    Por aikypeste en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 4
    Último mensaje: 06/06/2010, 13:14
  4. señal D+ conexion hdmi
    Por atlantia21 en el foro Receptores TDT, satélite, cable
    Respuestas: 1
    Último mensaje: 26/04/2010, 21:07
  5. HDMI interfiere en señal TDT
    Por Nat9871 en el foro TV: General y consejos de compra
    Respuestas: 0
    Último mensaje: 31/10/2009, 11:57

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins