Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: Problema con el iplus

  1. #1
    principiante
    Registro
    01-abril-2012
    Mensajes
    53
    Agradecido
    1 veces

    Predeterminado Problema con el iplus

    Regístrate para eliminar esta publicidad

    A ver, como empiezo... tengo el iplus, y un deco normal de digital +, el caso es que tengo (o eso creo) bien orientada la parabolica, con el iplus no me coge señal, y con el antiguo la señal me llega hasta 88, pero cuando voy a poner un canal me sale el puntito rojo de "no hay señal"... y cuando pongo otra vez el iplus me sale el dichoso -18
    El deco viejo es el de un amigo, que me lo dejo porque con el iplus no cogia ningun canal, y queria comprobarlo.
    Y lo peor es que el iplus en su casa funciona, puesto que la antena esta orientada igual a la mia.
    Que puedo hacer???

  2. #2
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15-junio-2008
    Ubicación
    Barcelona
    Mensajes
    29,845
    Agradecido
    32715 veces

    Predeterminado Re: Problema con el iplus

    Si es de alquiler llama y que venga un técnico.
    Verifica el conector de antena que no esté mal
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  3. #3
    principiante
    Registro
    01-abril-2012
    Mensajes
    53
    Agradecido
    1 veces

    Predeterminado Re: Problema con el iplus

    Ya funciona, era el lnb que tenia oxido, lo he rascado y a rodar!!! pero lo raro era que cogia señal... pero bueno, mientras funcione... de todas formas muchas gracias!!!

+ Responder tema

Temas similares

  1. Problema iplus Thomson T20 con HDMI 1.4
    Por paskis en el foro Receptores TDT, satélite, cable
    Respuestas: 2
    Último mensaje: 26/11/2012, 09:25
  2. Problema Panasonic 55vt30 con iplus
    Por rubenyromeo en el foro Receptores TDT, satélite, cable
    Respuestas: 2
    Último mensaje: 17/01/2012, 23:55
  3. Problema con iplus y pioneer SC LX-75
    Por a.abad en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 0
    Último mensaje: 13/11/2011, 21:48
  4. Problema conexion HDMI de Iplus con Toshiba SV 46 LCD-LED
    Por taniajapones en el foro Cableado A/V, conexiones A/V, mandos a distancia
    Respuestas: 0
    Último mensaje: 03/03/2010, 13:28
  5. Problema con IPLUS
    Por chachacha en el foro TV: General y consejos de compra
    Respuestas: 0
    Último mensaje: 09/05/2009, 13:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins