Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: Nu6000dsp no enciede

  1. #1
    aprendiz
    Registro
    22-junio-2012
    Mensajes
    167
    Agradecido
    9 veces

    Predeterminado Nu6000dsp no enciede

    Regístrate para eliminar esta publicidad

    pues eso que no enciende la conecto a la corriente y saltan los ventiladores y a los 5 segundo se apaga,
    ayer funcionaba bien haber si alguien me puede ayudar.

  2. #2
    experto Avatar de onizuka26
    Registro
    24-agosto-2009
    Ubicación
    Granada grupo wassap preguntar
    Mensajes
    1,721
    Agradecido
    1390 veces

    Predeterminado Re: Nu6000dsp no enciede

    Cita Iniciado por josepe1 Ver mensaje
    pues eso que no enciende la conecto a la corriente y saltan los ventiladores y a los 5 segundo se apaga,
    ayer funcionaba bien haber si alguien me puede ayudar.
    pues es el mismo modelo y lo mismo que le ha pasado a lorac, la suya esta en el servicio tecnico, sigue su hilo a ver que le dicen

    un saludo

  3. #3
    experto
    Registro
    05-noviembre-2010
    Ubicación
    Valencia
    Mensajes
    1,528
    Agradecido
    1038 veces

    Predeterminado Re: Nu6000dsp no enciede

    Se lo he comentado a Lorac. Hablaré con el técnico de Behringer a ver qué me dice al respecto.
    anonimo06032014 y hemiutut han agradecido esto.

  4. #4
    experto Avatar de alfvs2002
    Registro
    03-noviembre-2007
    Mensajes
    1,008
    Agradecido
    1101 veces

    Predeterminado Re: Nu6000dsp no enciede

    Cita Iniciado por josepe1 Ver mensaje
    pues eso que no enciende la conecto a la corriente y saltan los ventiladores y a los 5 segundo se apaga,
    ayer funcionaba bien haber si alguien me puede ayudar.
    La has probado sin carga? . Te salta la protección por algún motivo. Creo que si te lo hace sin carga (sin conectar el Driver) puede ser de algun transistor de salida ó el CI .

    Saludos.
    * AUDIO 7.4.2
    - Trio Frontal: Emotiva T1 + C2 ,Surrounds + Surround Back: JBL 8802, Atmos : Magnat IW610
    ,Subs: 4 x JBL GTO 15"
    - AV: Denon X4400H, 2 x UC DEQ 2496, 2 x FBQ 1000, Etapas: Hypex UCD 400 x 3 Canales + Inuke 3000DSP + Inuke 1000 + Hypex UCD400

    * VIDEO:
    - HTPC W10 16Gb MadVR GTX1060
    - 2 x Server Freenas RaidZ 26TB
    - Proyector: JVC x5000
    - Pantalla: Silver Ticket 120"


    Mi Sala: http://www.forodvd.com/tema/181418-s...-de-alfvs2002/

  5. #5
    experto
    Registro
    05-noviembre-2010
    Ubicación
    Valencia
    Mensajes
    1,528
    Agradecido
    1038 veces

    Predeterminado Re: Nu6000dsp no enciede

    He hablado con el técnico.
    Primero prueba sin carga de altavoces para ver si hace lo mismo.
    Despues Prueba a encenderla con señal de entrada (musica). Es para determinar si el problema está en la fuente o en las etapas (el equipo tiene tres módulos, dos de potencia y la fuente, aparte del dsp)
    Si te suena algún canal durante ese instante, el problema estaría en el módulo de potencia. Sino, en la fuente.
    Si te atreves, la abres y desconectas los cables que van de la fuente a las etapas y ves si los ventiladores se ponen en marcha. Si se apagan el problema está en la fuente. Si permanecen encendidos, el problema estaría en algún modulo. Conecta uno y prueba y luego conecta el otro y vuelves a probar. Las pruebas de conexión desconexión siempre con el equipo desenchufado.
    Si me mandas una foto del interior, veremos si se puede reparar el módulo al componente, o habría que cambiar el módulo completo.
    anonimo06032014 y Lorac han agradecido esto.

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins