Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 2 de 2

Tema: Problema con Matriz HDMI Kinivo HS420

  1. #1
    recién llegado
    Registro
    17-enero-2014
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Problema con Matriz HDMI Kinivo HS420

    Regístrate para eliminar esta publicidad

    Hola,

    Hace unos días compré una matriz HDMI, en concreto la Kinivo HS420. En ella tengo conectados dos ordenadores y la PS3 a dos televisores.

    Por la transmisión de imagen no tengo ningún problema.

    El funcionamiento erróneo que no logro detectar el por qué sucede es que cuando apago la tele A se apaga la tele B. Al revés no pasa, es decir, si apago la tele B, la A no se apaga. Esto me hace pensar que el problema está en la configuración de la tele B,pero no estoy seguro.

    Si desconecto la salida HDMI de la matriz que va a tele B, el error no se produce.

    ¿Le ha pasado esto a alguien?

    Gracias!
    Un saludo.

  2. #2
    Insistente Personal Avatar de OrtoPiroMeta
    Registro
    08-septiembre-2009
    Ubicación
    Tenerife über alles
    Mensajes
    4,370
    Agradecido
    4927 veces

    Predeterminado Re: Problema con Matriz HDMI Kinivo HS420

    ¿Si cambias la tele A y la B en la matriz pasa lo mismo?
    Cualquier tecnología suficientemente avanzada es indistinguible de la magia Arthur C. Clarke

    .... pero al año aparece otra que te chafa la magia

  3. #3
    recién llegado
    Registro
    17-enero-2014
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Problema con Matriz HDMI Kinivo HS420

    Te refieres a cambiar la A a la B y la B a la A o a cambiar de canal?

+ Responder tema

Temas similares

  1. Margen dinamico y matriz de colores
    Por diego23 en el foro Sony W900 / LCD-LED
    Respuestas: 5
    Último mensaje: 22/01/2014, 12:09
  2. Problema PS3 con HDMI 1.4
    Por inthenight en el foro TV: General y consejos de compra
    Respuestas: 2
    Último mensaje: 15/12/2012, 17:27
  3. Finalizado ¡REBAJADO! Matriz de puertos HDMI 4x2
    Por yanga en el foro Hardware
    Respuestas: 8
    Último mensaje: 20/06/2012, 18:01
  4. ¿Alguien ha usado un Sony STR-DA5400ES como matriz I/O HDMI?
    Por OrtoPiroMeta en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 2
    Último mensaje: 19/03/2010, 01:55
  5. ¿Alguien ha conectado una matriz I/O HDMI+Ethernet?
    Por OrtoPiroMeta en el foro Cableado A/V, conexiones A/V, mandos a distancia
    Respuestas: 1
    Último mensaje: 31/12/2009, 14:41

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins