Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 13 de 13

Tema: Foro tarda en cargar

  1. #1
    honorable Avatar de men100
    Registro
    02-octubre-2009
    Mensajes
    762
    Agradecido
    307 veces

    Predeterminado Foro tarda en cargar

    Regístrate para eliminar esta publicidad

    Hola, no se si es solo a mi o que, pero la verdad es que solo me pasa en el foro desde hace dias ya que al cargar la pagina principal o cualquier post, se queda cargando un monton, y se generando la pagina a trozos, pero tarda muchisimos segundos, entre 20 y 30.

    ¿ Le pasa a alguien mas o es que tengo algun problema ?
    JDPBILI ha agradecido esto.

  2. #2
    Moderador Avatar de JDPBILI
    Registro
    29-octubre-2004
    Ubicación
    VLC
    Mensajes
    9,914
    Agradecido
    7678 veces

    Predeterminado Re: Foro tarda en cargar

    Yo no tengo problemas de carga desde las dos conexiones distintas que uso (y eso que con la que escribo este mensaje es lenta por castigo...)

    En ambos casos IE11 / W7 / NORTON 360

    ¿ Qué navegador / SO / Antivirus, utilizas ?...
    men100 ha agradecido esto.
    Juan DP










  3. #3
    honorable Avatar de men100
    Registro
    02-octubre-2009
    Mensajes
    762
    Agradecido
    307 veces

    Predeterminado Re: Foro tarda en cargar

    Pues si que es raro, antes no me pasaba y llevo mucho tiempo sin cambiar nada conscientemente. Uso:

    - Google Chrome
    -Windows Vista
    -AVG free edition
    JDPBILI ha agradecido esto.

  4. #4
    especialista Avatar de Marcuse
    Registro
    03-julio-2008
    Mensajes
    2,691
    Agradecido
    2447 veces

    Predeterminado Re: Foro tarda en cargar

    A mí hoy parece que me va mejor pero es cierto que estos últimos dos o tres días las páginas tardaban en cargar bastante más de lo normal.

    Ubuntu / Firefox

    Saludos.

    EDITO: Hoy sigue tardando en cargar.
    Última edición por Marcuse; 27/06/2014 a las 17:42
    JDPBILI y men100 han agradecido esto.

  5. #5
    honorable Avatar de men100
    Registro
    02-octubre-2009
    Mensajes
    762
    Agradecido
    307 veces

    Predeterminado Re: Foro tarda en cargar

    Hombre, solo dos casos es algo "anecdotico". Tampoco creo que la mayoria de la gente se pase por esta seccion. A mi ahora va por rachas, antes ni me cargaba nada de nada. Ahora mismo cargo enteron en un segundo.
    JDPBILI ha agradecido esto.

  6. #6
    Funky finance it ! Avatar de Sigfried
    Registro
    25-enero-2012
    Mensajes
    81
    Agradecido
    31 veces

    Predeterminado Re: Foro tarda en cargar

    Lo cierto es que a mí hasta el viernes tambien me costaba cargar las páginas. No posteé nada por pereza. Pensé "ya se arreglará". Posiblemente haya más foreros en mi mismo caso.

    Uso Opera, Windows 7, y Avast.
    JDPBILI y men100 han agradecido esto.

  7. #7
    Moderador Avatar de JDPBILI
    Registro
    29-octubre-2004
    Ubicación
    VLC
    Mensajes
    9,914
    Agradecido
    7678 veces

    Predeterminado Re: Foro tarda en cargar

    Las casualidades de la vida, de los cuatro que comentamos el navegador, los cuatro son diferentes, usamos tres sistemas operativos y no usamos el mismo firewall....
    men100 ha agradecido esto.
    Juan DP










  8. #8
    honorable Avatar de men100
    Registro
    02-octubre-2009
    Mensajes
    762
    Agradecido
    307 veces

    Predeterminado Re: Foro tarda en cargar

    Cita Iniciado por JDPBILI Ver mensaje
    Las casualidades de la vida, de los cuatro que comentamos el navegador, los cuatro son diferentes, usamos tres sistemas operativos y no usamos el mismo firewall....
    Pues eso parece bastante esclarecedor, ¿no?. Ademas, buscando un poco, encontre este hilo en el que parece hace un tiempo paso algo parecido :


    Incidencias del servidor, ancho de banda...

  9. #9
    El que impone la ley Avatar de admin
    Registro
    22-noviembre-2001
    Ubicación
    Valencia
    Mensajes
    8,835
    Agradecido
    4645 veces

    Predeterminado Re: Foro tarda en cargar

    No hemos registrado ninguna incidencia clara en la línea, pero sí os agradecería que lo comentaseis en el momento de notar el problema (o, al menos, que se diese esa situación en un par de ocasiones consecutivas).

    Gracias en cualquier caso por vuestros comentarios
    JDPBILI ha agradecido esto.

  10. #10
    escanciador Avatar de xirea
    Registro
    21-octubre-2009
    Ubicación
    ASTURIAS
    Mensajes
    48
    Agradecido
    36 veces

    Predeterminado Re: Foro tarda en cargar

    Hola

    A mi el foro se me atasca con bastante frecuencia, y me quedan hilos a medio cargar. Mi conexión es lenta (6 megas) y uso WIN7 / firefox / AVG free.

    Un saludo
    admin ha agradecido esto.

  11. #11
    Pequeño Padawan Avatar de capi.46
    Registro
    19-abril-2014
    Ubicación
    sevilla
    Mensajes
    856
    Agradecido
    840 veces

    Predeterminado Re: Foro tarda en cargar

    Por descartar posibles variantes, que operador de Internet teneis?

    Yo he tenido varios problemas similares últimamente y la causa es la fusión que está realizando ono con Vodafone, que andan toqueteando.

    A mi me pasaba en este foro y páginas que no tiene nada que ver con foros.

    .
    Por cierto yo tengo W8.1 uso crome y el antivirus de origen de Microsoft

  12. #12
    Moderador Avatar de JDPBILI
    Registro
    29-octubre-2004
    Ubicación
    VLC
    Mensajes
    9,914
    Agradecido
    7678 veces

    Predeterminado Re: Foro tarda en cargar

    Cita Iniciado por capi.46 Ver mensaje
    Por descartar posibles variantes, que operador de Internet teneis?

    Yo he tenido varios problemas similares últimamente y la causa es la fusión que está realizando ono con Vodafone, que andan toqueteando.

    A mi me pasaba en este foro y páginas que no tiene nada que ver con foros.

    .
    Por cierto yo tengo W8.1 uso crome y el antivirus de origen de Microsoft

    También podría ser, yo uso Ono 100 mb en casa y no tengo problemas y en el curro telefónica (de las lentas) y tampoco....

    Por cierto, miedo tengo yo a esa fusión ono-vodafone..... (perdón por el off-topic, pero tenía que decirlo)
    admin ha agradecido esto.
    Juan DP










  13. #13
    gurú Avatar de input
    Registro
    14-noviembre-2010
    Mensajes
    9,699
    Agradecido
    8372 veces

    Predeterminado Re: Foro tarda en cargar

    A mi igual, llevo 2 días con el foro muy lento.

    W.7 con G.Croome, Firefox e int.explorer. todos igual de lento.

    S2...
    admin ha agradecido esto.

+ Responder tema

Temas similares

  1. Cómo cargar Dualshock
    Por Hollenius en el foro Videojuegos
    Respuestas: 2
    Último mensaje: 13/08/2011, 13:15
  2. Cargar los subtitulos en o2Media Hmt 600w
    Por irokhes en el foro Mediacenters y discos duros multimedia
    Respuestas: 0
    Último mensaje: 08/01/2011, 11:05
  3. Arranque del lg rht498h tarda muchooooooo
    Por jeropulido en el foro Reproductores/Grabadores DVD
    Respuestas: 0
    Último mensaje: 04/07/2010, 21:40
  4. porqué tarda tanto en bajar de precio éste dvd
    Por joserra2004 en el foro DVD (películas, series, documentales...)
    Respuestas: 10
    Último mensaje: 10/11/2005, 21:46
  5. ENDGAME, IMPOSIBLE DE GUARDAR Y CARGAR
    Por joserra2004 en el foro Videojuegos
    Respuestas: 0
    Último mensaje: 27/08/2005, 11:54

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins