Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 8 de 8

Tema: Problema en kenwood rv6000

  1. #1
    aprendiz Avatar de josamv
    Registro
    03-octubre-2007
    Mensajes
    179
    Agradecido
    0 veces

    Predeterminado Problema en kenwood rv6000

    Regístrate para eliminar esta publicidad

    Hola

    Estoy intentando usar la opción ARC. Conectándolo a la TV y teníamos sonido ni vídeo... Una cosa bastante rara... La Tv soporta arc y el aparato también.... Al final lo he dejado como estaba... Con hdmi y cable óptico para el sonido.....

    Alguien puede ayudarme?

  2. #2
    gurú Avatar de input
    Registro
    15-noviembre-2010
    Mensajes
    9,830
    Agradecido
    8569 veces

    Predeterminado Re: Problema en kenwood rv6000

    Prueba con otro HDMI distinto. A mi me pasaba lgo similar y resultó que el HDMI sólo soportaba video, raro...pero cierto.

    Qué tal el kenwood, contento?. Todo lo que he tenido de esta marca me ha salido cojonudo, jamás un problema.

    S2...
    Keef ha agradecido esto.

  3. #3
    diplomado Avatar de Keef
    Registro
    18-septiembre-2011
    Mensajes
    4,293
    Agradecido
    5297 veces

    Predeterminado Re: Problema en kenwood rv6000

    Cita Iniciado por input Ver mensaje
    Qué tal el kenwood, contento?. Todo lo que he tenido de esta marca me ha salido cojonudo, jamás un problema.
    Yo tengo un AV Kenwood de 60w con más de 15 años y sigue dando caña como el primer día. Lo pasé a la habitación de mi hijo que lo estruja todos los días y ni una arruga... ni un solo problema en su larga vida... y que cumpla muchos maaaaás!
    input ha agradecido esto.
    Samsung UE55C9000
    Cambridge Audio Azur 651BD
    Yamaha Aventage RX-A810
    Rotel RB-1552MKII
    Monitor Audio Silver RX6
    Focal Chorus cc 700v
    Wharfedale Diamond 9.5
    Wharfedale Diamond 9.1
    Polk Audio DSW PRO 660
    Wharfedale Diamond SW150
    Sennheiser RS 180
    Sennheiser Momentum On-Ear
    Xiaomi Piston V2
    Fiio X1

  4. #4
    gurú Avatar de input
    Registro
    15-noviembre-2010
    Mensajes
    9,830
    Agradecido
    8569 veces

    Predeterminado Re: Problema en kenwood rv6000

    Cita Iniciado por Keef Ver mensaje
    Yo tengo un AV Kenwood de 60w con más de 15 años y sigue dando caña como el primer día. Lo pasé a la habitación de mi hijo que lo estruja todos los días y ni una arruga... ni un solo problema en su larga vida... y que cumpla muchos maaaaás!
    Es una marca que me da confianza. Las radios que he ido teniendo en los coches han sido Kenwood, el resto Pioneer, Clarion, Alpine, etc me dieron muchos problemas.

    S2...

  5. #5
    Moderador Avatar de JDPBILI
    Registro
    29-octubre-2004
    Ubicación
    VLC
    Mensajes
    9,914
    Agradecido
    7701 veces

    Predeterminado Re: Problema en kenwood rv6000

    Cita Iniciado por input Ver mensaje
    Es una marca que me da confianza. Las radios que he ido teniendo en los coches han sido Kenwood, el resto Pioneer, Clarion, Alpine, etc me dieron muchos problemas.

    S2...
    Pues mira que Alpine, Clarion y Pioneer no están nada mal en car-audio....
    Juan DP










  6. #6
    gurú Avatar de input
    Registro
    15-noviembre-2010
    Mensajes
    9,830
    Agradecido
    8569 veces

    Predeterminado Re: Problema en kenwood rv6000

    Cita Iniciado por JDPBILI Ver mensaje
    Pues mira que Alpine, Clarion y Pioneer no están nada mal en car-audio....
    En 6 meses me cambiaron 1 Alpine, 2 Pioneer y 1 clarion a cuál peor. La definitiva fue la Kenwood. Aún conservo otra kenwood de 1din de otro coche de las primeras con la carátula reversible y el mando a distancia.

    S2...

  7. #7
    aprendiz
    Registro
    27-enero-2012
    Mensajes
    230
    Agradecido
    36 veces

    Predeterminado Re: Problema en kenwood rv6000

    Cambia el cable hdmi a mi me ocurria con ese mismo modelo y mi tele lg, ahora lo tengo en la tele sony de mi madre y el control hdmi funciona cuando le parece, cuando apagas la tele se apaga pero cuando la enciandes tienes que encenderlo manualmente, yo lo conservo en un estado 10 de 10 incluso he pensado en venderlo pero de momento le he encontrado utilidad. Yo lo único que le encuentro son los 150 watt que dice que tiene que dan para mucho y que con ciertas cajas pues me da la sensación como que no puede con ellas como con las jbl nortridge, ahora lo uso con unas columnas sony antiguas que tengo.

  8. #8
    aprendiz Avatar de josamv
    Registro
    03-octubre-2007
    Mensajes
    179
    Agradecido
    0 veces

    Predeterminado Re: Problema en kenwood rv6000

    Hola

    Pues voy a probar un cable bueno y OS comento algo


    Saludos

+ Responder tema

Temas similares

  1. NO PUEDO CONECTAR POWER SUBWOOFER kenwood(SW-22HT) A MI AMPLIFICADOR KENWOOD VR 406
    Por alex4791 en el foro Audio: General y consejos de compra
    Respuestas: 1
    Último mensaje: 07/06/2014, 20:50
  2. Problema sonido envolvente kenwood vrs-6200
    Por cristian1988 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 2
    Último mensaje: 20/01/2014, 13:58
  3. problema con ampli kenwood krf5450
    Por miguelito_dlg en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 0
    Último mensaje: 19/10/2013, 13:15
  4. problema con amplificador kenwood krf v5450d
    Por miguelito_dlg en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 9
    Último mensaje: 15/09/2013, 21:57
  5. problema con amplificadores kenwood THX
    Por jalarcos en el foro Audio: General y consejos de compra
    Respuestas: 0
    Último mensaje: 06/02/2005, 23:17

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins