Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 6 de 6

Tema: Ayuda con problema raro Samsung UE40 F7000

  1. #1
    recién llegado
    Registro
    21-septiembre-2014
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Ayuda con problema raro Samsung UE40 F7000

    Regístrate para eliminar esta publicidad

    Hola. Me pasa una cosa muy rara y aver si alguien puede darme alguna explicación.

    Resulta que concretamente en el canal de tele 5 se producen pequeños saltos de sonido (la imágen sigue normal). Me creia que era de la antena pero he cambiado el cable y todo y sigue pasando. También he probado con otros TV conectados a la misma antena y no pasa eso. Mire la potencia y calidad de señal y están en 100 ambos así que también descartado.
    Resulta curioso que tele 5 HD no tiene ese problema. Parece una tonteria pero el TV no tiene ni 6 meses y entra en garantia. He buscado por muchos sitios y no veo que nadie tenga ese problema.
    También he actualizado el firmware al último que ha salido (1118) y sigue pasando. ¿Puede ser por la actualización? Porque que yo sepa cuando vino de fábrica no pasaba eso, y después de un tiempo cuando me cambié de casa fue cuando me he dado cuenta. No se si se habría actualizado automaticamente y me empezó a fallar ni a partir de qué versión fue.

    Espero vuestra respuesta.

    Muchas gracias. Un saludo.

  2. #2
    aspirante
    Registro
    10-abril-2012
    Mensajes
    18
    Agradecido
    5 veces

    Predeterminado Re: Ayuda con problema raro Samsung UE40 F7000

    Muy buenas:

    Pensaba que me tocaba a mí todo lo malo. A mi también me pasa en la TV en algunis canales. Había instalado un ampli y unos altavoces y pensaba que sería algo de la configuración. Como estoy ahora a otras cosas, no he tenido tiempo de revisar la instalación, pero me pasa lo mismo que a tí (y antes funcionaba correctamente). Estoy con el último firmware.

  3. #3
    recién llegado
    Registro
    21-septiembre-2014
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Re: Ayuda con problema raro Samsung UE40 F7000

    Yo ya he descubierto el problema pero no la solución. Resulta que pasa con las frecuencias de 850000 Khz. Fijate si a tí te pasa lo mismo. Ayer puse FDF que tiene la misma frecuencia que tele 5 y también pasa lo del sonido. Telecinco HD por ejemplo no pasa porque tiene una frecuencia de 600 y pico mil Khz.

    Mañana llamo al servicio técnico y ya te cuento que me han dicho. Si tu encuentras la solución dimelo también.

    Aver si alguien con el ultimo firmware lo comprueba y nos dice si le pasa o no. Sólo es poner 5 o 10 m tele 5, ya que pasa bastante a menudo.

    Resulta que queria restablecer el firmware pero no se puede y no quiero hacer la solución que viene por ahí de entrar al menu ya que perdería la garantia. Vaya quebradero de cabeza llevo con este problema... Aver si alguien que entienda de frecuencias nos dice porqué puede pasar esto.

    Gracias. Un saludo.

  4. #4
    aprendiz
    Registro
    01-enero-2012
    Mensajes
    102
    Agradecido
    8 veces

    Predeterminado Re: Ayuda con problema raro Samsung UE40 F7000

    Lo que no se si esas frecuencias son las que se tienen que dejar libre para la telefonia 3, 4G con lo cual si es asi para primero de año esos canales no se podran visionar por esa frecuencia y el problema no lo tendras.
    De todas maneras creo que el año que viene habra problemas con la tdt y telefonia unos a otros se aran interferencias.
    No se si tu problema venga derivado de lo que comento pero quizas sea causa de el.

  5. #5
    recién llegado
    Registro
    21-septiembre-2014
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Re: Ayuda con problema raro Samsung UE40 F7000

    Gracias por la respuesta, no sabia eso. Pero si fuera así le pasaria a todo el mundo ¿no? Y no he visto por internet a nadie que se queje de eso...

    Saludos!

  6. #6
    honorable Avatar de GyGaByTe_28
    Registro
    03-noviembre-2013
    Mensajes
    536
    Agradecido
    220 veces

    Predeterminado Re: Ayuda con problema raro Samsung UE40 F7000

    En mi f8000 no me pasa eso que comentais ni con los altavoces de la tele ni con la barra sonido samsung.He puesto tele5 normal y otroa en frecuencias que comentais y nada de nada todo okay y llevo la 1118.

+ Responder tema

Temas similares

  1. Vendo tv samsung UE40 D7000
    Por Ianexe en el foro Hardware
    Respuestas: 0
    Último mensaje: 31/03/2013, 18:24
  2. conexion tv samsung led ue40 d5700 y barra de sonido Samsung HW-D570
    Por Carlosss en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 1
    Último mensaje: 07/02/2012, 19:47
  3. que led comprar? lg42lv375s ó samsung ue40"d5500
    Por sepebla en el foro TV: General y consejos de compra
    Respuestas: 0
    Último mensaje: 12/06/2011, 16:15
  4. Adaptador wifi para samsung ue40 d6100
    Por Manud6100 en el foro TV: General y consejos de compra
    Respuestas: 1
    Último mensaje: 26/05/2011, 11:59
  5. PROBLEMA RARO. AYUDA
    Por lzlqt5 en el foro HTPC: Configuraciones hardware y software
    Respuestas: 1
    Último mensaje: 01/07/2006, 13:00

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins