Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 6 de 6

Tema: A veces el altavoz trasero hace un ruido raro

  1. #1
    principiante
    Registro
    03-septiembre-2011
    Mensajes
    40
    Agradecido
    4 veces

    Predeterminado A veces el altavoz trasero hace un ruido raro

    Regístrate para eliminar esta publicidad

    Hola, veréis tengo un Home cinema todo en uno samsung hw-c560s y resulta que a veces cuando veo una película o serie en iplus en hd o en cualquier reproductor bluray hace un ruido como si estuviera mal o se fuera a estropear, ¿alguien sabe a que es debido? No se como explicar el ruido en cuestión, pero tiembla el altavoz en cuestión.

  2. #2
    experto Avatar de gymnos
    Registro
    24-diciembre-2010
    Mensajes
    1,117
    Agradecido
    587 veces

    Predeterminado Re: A veces el altavoz trasero hace un ruido raro

    ¿Has comprobado el cableado y que la polaridad de los cables sea la correcta en las conexiones?

    Además puedes intercambiar el altavoz del otro lado para asegurar de dónde viene el fallo.
    LG OLED C8 - Firm 5.10.20
    OPPO UDP-203 - Firm 20XEU-65-0131
    DUNE HD SMART D1 - Firm 170519_1353_r11
    YAMAHA RX-V775 - Firm 1.93
    Magnat Supreme 800 / 250 / 100 / 301A

    En venta: Carcasas HDD Fantec

  3. #3
    principiante
    Registro
    03-septiembre-2011
    Mensajes
    40
    Agradecido
    4 veces

    Predeterminado Re: A veces el altavoz trasero hace un ruido raro

    Gracias por responder, la verdad es que hice todo eso, antes sonaba peor, cambié de lado un altavoz trasero pero solo mejoró un poco. ¿Que puedo configurar para que vaya mejor?

  4. #4
    experto Avatar de gymnos
    Registro
    24-diciembre-2010
    Mensajes
    1,117
    Agradecido
    587 veces

    Predeterminado Re: A veces el altavoz trasero hace un ruido raro

    Pues entonces nos quedan dos opciones y no son muy buenas:

    1. Altavoces cascados
    2. Home Cinema averiado

    Intenta probar esos mismos altavoces en otro equipo, como por ejemplo una cadena de música.
    LG OLED C8 - Firm 5.10.20
    OPPO UDP-203 - Firm 20XEU-65-0131
    DUNE HD SMART D1 - Firm 170519_1353_r11
    YAMAHA RX-V775 - Firm 1.93
    Magnat Supreme 800 / 250 / 100 / 301A

    En venta: Carcasas HDD Fantec

  5. #5
    asiduo
    Registro
    19-abril-2014
    Ubicación
    Terrassa
    Mensajes
    481
    Agradecido
    444 veces

    Predeterminado Re: A veces el altavoz trasero hace un ruido raro

    Cita Iniciado por seirof Ver mensaje
    Gracias por responder, la verdad es que hice todo eso, antes sonaba peor, cambié de lado un altavoz trasero pero solo mejoró un poco. ¿Que puedo configurar para que vaya mejor?
    Cuando dices que mejoró un poco a que te refieres? Cambiastes la conexión de L a R surround y el que hacia ruido dejo de hacerlo y el otro hacia menos ruido? O el que hacia ruido seguia haciendolo pero menos, y el otro no hace ningun ruido?

    No sé si me he explicado bien

    Es que a mi el surround derecho me hacia ruido, hacia tiempo que los traseros los tenia desconectados, y al conectarlos el derecho lo notaba raro y me mosqueba que se me hubiera estropeado el ampli o el altavoz, cambié el altavoz a diferentes conexiones y se escuchaba perfecto así que descarte que se hubiera jodido, al volverlo a conectar a su sitio correspondiente seguia haciendo ruido y al final era que no hacia buena conexión, así que corté unos 3-4 cm de cable y perfecto.
    10m2 - BenQ W1070 - 100" - Onkyo RZ730 - 5.1.2 - Magnat MS 2002 - Dynavoice Dynamite C62
    2xSur+2xAtmos Sony PASCAL 835ED - Sub Sony SA-W2500
    PS4Pro - XBOne - Switch - RB Pi3 OSMC - HTPC Kodi

  6. #6
    principiante
    Registro
    03-septiembre-2011
    Mensajes
    40
    Agradecido
    4 veces

    Predeterminado Re: A veces el altavoz trasero hace un ruido raro

    Ahora resulta que se vuelve a escuchar mal, es algo raro, ¿que puedo retocar en la configuración para que vaya mejor? Vi los cables y están bien conectados todos. El equipo tiene modo stereo pero se escucha eco y no me gusta como se escucha con eco..

+ Responder tema

Temas similares

  1. Ruido Raro Rele
    Por GyGaByTe_28 en el foro Samsung F7000 / LCD-LED
    Respuestas: 1
    Último mensaje: 17/02/2014, 10:23
  2. Onkyo 805, hace algo raro.
    Por UnMenorquin en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 0
    Último mensaje: 25/04/2011, 22:45
  3. ¿Por qué hace ruido al encenderlo?
    Por kovant en el foro TV: General y consejos de compra
    Respuestas: 0
    Último mensaje: 11/11/2008, 20:05
  4. Usar altavoz trasero como altavoz estéreo
    Por galli en el foro Altavoces y auriculares
    Respuestas: 3
    Último mensaje: 10/04/2008, 05:01
  5. ruido canal trasero
    Por juliocelica en el foro Audio: General y consejos de compra
    Respuestas: 2
    Último mensaje: 04/10/2007, 09:05

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins