Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 9 de 9

Tema: Epson EH-TW81000: problema con el iris.

  1. #1
    principiante
    Registro
    29-mayo-2013
    Mensajes
    91
    Agradecido
    27 veces

    Predeterminado Epson EH-TW81000: problema con el iris.

    Regístrate para eliminar esta publicidad

    Hola a todos/as:

    Tengo un Epson EH-TW8100 con un año de antigüedad más o menos, pero con muy poco uso. Desde hace unos días empezó a hacer un ruido raro que parecía provenir de los ventiladores. Justamente hace unos minutos ha empezado a hacer cosas raras: se ha encendido, pero no se ha abierto el protector de la lente, pese a que sí se ha oído el sonido del iris. Tras dejarlo un momento funcionando se ha abierto finalmente la tapa protectora, se han visto imágenes de manera muy breve y al final ha salido el fatídico mensaje indicando que el iris ha fallado y que llame al servicio técnico más cercano. Entiendo que no puedo hacer nada para solucionarlo personalmente y que es un problema físico. ¿Es así?

    Por desgracia, antes de este proyector compré un Epson EH-TW9100 de exposición y vino ya con este mismo problema. De hecho el 8100 me fue ofrecido como sustitución de este otro, dado que vino defectuoso de origen. ¿Es que los Epson son proclives a este tipo de fallos? Porque ya es mala suerte :S .

    Llevaba un tiempo sopesando la compra de una TV grande porque temía que algo así acabase ocurriendo, ya que aunque el proyector no se usaba por periodos largos, sí que se encendía y apagaba cada día. Pero últimamente el proyector me estaba ilusionando de nuevo y esto ya me ha machacado anímicamente.

    Gracias.

  2. #2
    aprendiz Avatar de josracer
    Registro
    21-marzo-2013
    Mensajes
    225
    Agradecido
    140 veces

    Predeterminado Re: Epson EH-TW81000: problema con el iris.

    Cita Iniciado por negora Ver mensaje
    Hola a todos/as:

    Tengo un Epson EH-TW8100 con un año de antigüedad más o menos, pero con muy poco uso. Desde hace unos días empezó a hacer un ruido raro que parecía provenir de los ventiladores. Justamente hace unos minutos ha empezado a hacer cosas raras: se ha encendido, pero no se ha abierto el protector de la lente, pese a que sí se ha oído el sonido del iris. Tras dejarlo un momento funcionando se ha abierto finalmente la tapa protectora, se han visto imágenes de manera muy breve y al final ha salido el fatídico mensaje indicando que el iris ha fallado y que llame al servicio técnico más cercano. Entiendo que no puedo hacer nada para solucionarlo personalmente y que es un problema físico. ¿Es así?

    Por desgracia, antes de este proyector compré un Epson EH-TW9100 de exposición y vino ya con este mismo problema. De hecho el 8100 me fue ofrecido como sustitución de este otro, dado que vino defectuoso de origen. ¿Es que los Epson son proclives a este tipo de fallos? Porque ya es mala suerte :S .

    Llevaba un tiempo sopesando la compra de una TV grande porque temía que algo así acabase ocurriendo, ya que aunque el proyector no se usaba por periodos largos, sí que se encendía y apagaba cada día. Pero últimamente el proyector me estaba ilusionando de nuevo y esto ya me ha machacado anímicamente.

    Gracias.
    Yo creo que es mucha mala suerte lo que te ha pasado. Contacta con el servicio técnico porque está en garantía y es de lo mejor que hay en Servicio Técnico.

    Yo por mi parte tengo un Epson TW-EH6100W y el autoiris lo tengo desconectado.

    Ya comentarás que tal.

    GAS

  3. #3
    principiante
    Registro
    29-mayo-2013
    Mensajes
    91
    Agradecido
    27 veces

    Predeterminado Re: Epson EH-TW81000: problema con el iris.

    Hola Josracer:

    Ante todo, gracias por tu rápida respuesta. La verdad es que este error me sorprendió mucho, ya que el autoiris lo tengo completamente desconectado. No entiendo que con tan poco uso acabara fallando. Porque se supone que el iris se ajusta sólo en cada encendido, salvo que tengas el autoiris activado, ¿No?

    Otra cosa que me sorprendió anoche es que al tratar de encenderlo de nuevo... ¡Funcionaba! :S Tengo que volver a probar hoy a ver si funciona también. En caso de que no apareciesen fallos en los días siguientes, ¿Me recomiendas enviarlo al SAT aun así? Mi sentido me dice que es mejor enviarlo, ahora que está en garantía. Pero reconozco que si funcionara bien de nuevo me daría bastante pereza.

    Un saludo.
    josracer ha agradecido esto.

  4. #4
    aprendiz Avatar de josracer
    Registro
    21-marzo-2013
    Mensajes
    225
    Agradecido
    140 veces

    Predeterminado Re: Epson EH-TW81000: problema con el iris.

    Yo no lo dudaba un momento y lo llevaría. Les tendrás que detallar que ha pasado así que si te vuelve a suceder haz una foto o algo que pueda acreditar el suceso. Mi experiencia con esas cosas es que no te volverá a pasar nada hasta que el proyector tenga 24 meses y una semana y te quedas con una cara de tonto que alucinas.

    Pensando en lo que comentas, sobre lo del iris en el encendido del proyector, yo entiendo que lo que hará el aparato es chequear que todo está bien. No es que se reajuste sino que testeará para ver que funciona y ahí es cuando le salta ese error, digo yo, no?

    Ya irás informando a ver que dicen.

    GAS



    Cita Iniciado por negora Ver mensaje
    Hola Josracer:

    Ante todo, gracias por tu rápida respuesta. La verdad es que este error me sorprendió mucho, ya que el autoiris lo tengo completamente desconectado. No entiendo que con tan poco uso acabara fallando. Porque se supone que el iris se ajusta sólo en cada encendido, salvo que tengas el autoiris activado, ¿No?

    Otra cosa que me sorprendió anoche es que al tratar de encenderlo de nuevo... ¡Funcionaba! :S Tengo que volver a probar hoy a ver si funciona también. En caso de que no apareciesen fallos en los días siguientes, ¿Me recomiendas enviarlo al SAT aun así? Mi sentido me dice que es mejor enviarlo, ahora que está en garantía. Pero reconozco que si funcionara bien de nuevo me daría bastante pereza.

    Un saludo.
    negora ha agradecido esto.

  5. #5
    principiante
    Registro
    29-mayo-2013
    Mensajes
    91
    Agradecido
    27 veces

    Predeterminado Re: Epson EH-TW81000: problema con el iris.

    La verdad es que eso es lo que temo, que se me quede cara de tonto cuando falle fuera del plazo de garantía, je je je. Pues nada, aguantaré las ganas de usarlo y lo enviaré a ver qué me dicen. Ya actualizaré el hilo.

    ¡Gracias!
    josracer ha agradecido esto.

  6. #6
    principiante
    Registro
    29-mayo-2013
    Mensajes
    91
    Agradecido
    27 veces

    Predeterminado Re: Epson EH-TW81000: problema con el iris.

    He contactado por e-mail con el SAT y me confirman lo que comentabas, que el proyector hace un test del autoiris al comienzo, aunque no lo tengas activado.

    Pues nada, la próxima semana desmontaré el proyector y les llamaré por teléfono para mandarlo.
    josracer ha agradecido esto.

  7. #7
    principiante
    Registro
    01-septiembre-2014
    Ubicación
    Madrid
    Mensajes
    75
    Agradecido
    26 veces

    Predeterminado Re: Epson EH-TW81000: problema con el iris.

    Si consideras que te da algun fallo mandalo al servicio técnico....tengo epson. Y la atencion del cliente es buenísima y su sat. Me paso una tonteria y fue super rápido y todo ok. Casi todos los sat de proyección conocidos y mas punteros tienen un sat cojonudo...perdon. Mi hermano con optoma y mi cuñado con jvc.
    negora ha agradecido esto.

  8. #8
    principiante
    Registro
    29-mayo-2013
    Mensajes
    91
    Agradecido
    27 veces

    Predeterminado Re: Epson EH-TW81000: problema con el iris.

    Hola Felibeer:

    Perdona, pero se me pasó responderte. Por fin tengo desmontado el proyector, así que hoy mismo he llamado al SAT. Mandarán a un mensajero de MRW a por él. Cuando tenga alguna novedad sobre el tema os avisaré. No recordaba que este modelo tuviera ¡3 años de garantía! Eso está genial.

    Gracias por vuestros consejos .

  9. #9
    principiante
    Registro
    29-mayo-2013
    Mensajes
    91
    Agradecido
    27 veces

    Predeterminado Re: Epson EH-TW81000: problema con el iris.

    Bueno, bueno. Suscribo todo lo que comentasteis sobre el S.A.T. de Epson. En 3 días estaba arreglado. No me llegó al 4º día sólo porque pilló por medio un fin de semana con festivo incluido. Si no, habría sido un tiempo récord para mí. Impresionante.

    Según indican en la hoja de servicio, han reemplazado el autoiris, le han actualizado el firmware y le han hecho limpieza de filtros y ventiladores. He revisado el proyector, porque soy un maniático absoluto, y estoy sorprendido de que no hayan rayado nada. Tenía un poco de suciedad en las patas, pero nada que no se haya ido con un paño. Porque mi experiencia con los S.A.T. es nefasta en ese sentido. Pero con éste de Epson estoy encantado :O .

    Ahora que había tomado la decisión de venderlo (por falta de espacio y circunstancias personales me tengo que pasar a TV), me duele más todavía. No tiene ni 196 horas de uso y con esta buena experiencia con el S.A.T. es todavía más doloroso. Pero en fin, ley de vida.

    Muchas gracias por vuestra ayuda .

+ Responder tema

Temas similares

  1. Problema Epson tw5910 y Ps4
    Por Soyelelegido en el foro Proyectores y pantallas de proyección
    Respuestas: 13
    Último mensaje: 05/12/2013, 18:50
  2. Problema con tdt proyector epson eh-tw 6100
    Por allewis en el foro Proyectores y pantallas de proyección
    Respuestas: 16
    Último mensaje: 04/09/2013, 01:06
  3. Problema con PS3 y Epson TW6000
    Por rojcasal en el foro Proyectores y pantallas de proyección
    Respuestas: 15
    Último mensaje: 11/04/2013, 03:41
  4. Problema con epson tw6000 con 3D en juegos (PS3)
    Por Patricio castagna en el foro Proyectores y pantallas de proyección
    Respuestas: 0
    Último mensaje: 21/01/2013, 16:02
  5. Epson tw3200 Problema
    Por rraulor en el foro Proyectores y pantallas de proyección
    Respuestas: 9
    Último mensaje: 25/11/2012, 17:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins