Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: Microcortes de imagen y audio en rx-v475

  1. #1
    aprendiz Avatar de Vanvan
    Registro
    13-mayo-2014
    Mensajes
    125
    Agradecido
    25 veces

    Predeterminado Microcortes de imagen y audio en rx-v475

    Regístrate para eliminar esta publicidad

    Tengo microcortes de sonido y audio de un segundo muy de vez en cuando. Cada media hora o asi. Solo en los hdmi, tanto en pc como en ps4. Cuando tengo la tv, no.

    Sabeis a que puede ser debido? Los tengo desde que lo compre. Pensaba que fallaba el pc, pero ahora con la ps4 me pasa igual.

  2. #2
    aprendiz Avatar de Westsider
    Registro
    24-noviembre-2014
    Ubicación
    Madrid
    Mensajes
    146
    Agradecido
    111 veces

    Predeterminado Re: Microcortes de imagen y audio en rx-v475

    Prueba con otro cable hdmi,a mi me paso
    capi.46 y Vanvan han agradecido esto.

  3. #3
    aprendiz Avatar de Vanvan
    Registro
    13-mayo-2014
    Mensajes
    125
    Agradecido
    25 veces

    Predeterminado Re: Microcortes de imagen y audio en rx-v475

    Te paso eso mismo? Es que ya probe con dos y me pasa. Necesitare comprar alguno bueno?

    Son microcortes cada media hora u hora, no son fijos. Se va la imagen y el sonido, tarda un segundo en volver, y cuando vuelve se ve una imagen verde y empieza a verse bien, todo muy rapido. Es asi lo que te pasaba?

  4. #4
    principiante
    Registro
    11-enero-2007
    Mensajes
    94
    Agradecido
    15 veces

    Predeterminado Re: Microcortes de imagen y audio en rx-v475

    Cita Iniciado por Vanvan Ver mensaje
    Te paso eso mismo? Es que ya probe con dos y me pasa. Necesitare comprar alguno bueno?

    Son microcortes cada media hora u hora, no son fijos. Se va la imagen y el sonido, tarda un segundo en volver, y cuando vuelve se ve una imagen verde y empieza a verse bien, todo muy rapido. Es asi lo que te pasaba?
    Tengo un Onkyo TX-NR636 comprado hace poco y al principio me pasaba lo mismo con la PS3, pero me pasaba cada 5-10 min, por lo que se hacía aún más molesto: parón en imagen y sonido, pantallazo verde y al segundo volvía la señal como si nada.

    Además, curiosamente como te sucede a ti, solo me ocurría con la PS3...con el reproductor multimedia y el deco de la tele por cable nada, ni un solo parón.

    Empecé a tocar la configuración del HDMI, (sospechaba que podría ser algo del HDMI CEC al pasarme solo con la PS3), cambié los HDMIs de posición y actualicé el Firmware...desde entonces no me lo ha vuelto a hacer. Lo que no te sé decir es cuál de estos cambios fue el que surtió efecto.

    ¿El AVR te detecta automáticamente la señal cuando enciendes la PS4? es decir, con el AVR encendido con la señal de la TV activada (p. ejemplo), si enciendes la PS4 ¿te la cambia automáticamente al HDMI asignado a la consola o se queda donde está hasta que la cambias manualmente?...porque a mi cuando me pasaba, me lo detectaba de forma automática y ahora que la señal es constante, no, la tengo que seleccionar manualmente. Se ha debido de desactivar con alguna opción.

    Un saludo.
    Vanvan ha agradecido esto.

  5. #5
    aprendiz Avatar de Vanvan
    Registro
    13-mayo-2014
    Mensajes
    125
    Agradecido
    25 veces

    Predeterminado Re: Microcortes de imagen y audio en rx-v475

    Exactamente es eso lo que me pasa,desde que lo compré.

    No,yo lo cambio manual,no tenga activado el cec.

    Y me pasa con la ps4 y el pc. No tengo ni idea de que puede ser. Eso si,me pasa cada media hora,una...depende.

    Y por mas que busco por internet,no encuentro nada al respecto.

+ Responder tema

Temas similares

  1. Microcortes de audio reproduciendo películas
    Por varencibia en el foro Panasonic ET60 / LCD-LED
    Respuestas: 1
    Último mensaje: 18/06/2014, 14:40
  2. Rx-v475 no consigo sacar el audio a la tv
    Por Vanvan en el foro Audio: General y consejos de compra
    Respuestas: 6
    Último mensaje: 02/06/2014, 23:13
  3. Movistar tv + receptor av (yamaha rx - v475) = imagen parpadea
    Por marcoocram en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 7
    Último mensaje: 21/02/2014, 12:12
  4. Dudas Yamaha RX-v475 + Polk Audio TSI 30 Pack
    Por Fenix106 en el foro Audio: General y consejos de compra
    Respuestas: 17
    Último mensaje: 30/09/2013, 09:45
  5. Problema de audio al conectar el mediaplayer al YAMAHA RX-V475
    Por rascalatapa en el foro General y consejos de compra
    Respuestas: 4
    Último mensaje: 22/05/2013, 11:50

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins