Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 2 de 2

Tema: Problema perdida de imagen en receptor

  1. #1
    recién llegado
    Registro
    18-diciembre-2014
    Mensajes
    5
    Agradecido
    0 veces

    Predeterminado Problema perdida de imagen en receptor

    Regístrate para eliminar esta publicidad

    Buenas tardes !
    Tengo un problemilla de imagen con mi receptor pioneer vsx-924-k .

    Mientras estoy jugando a la consola esta todo funcionando bien y de repente la pantalla se pone en negro pero se sigue escuchando.
    Tambien me ocurrre con mi pc, incluso una vez en vez de perder la imagen se veía unos puntos blancos y negros como el de los tvs analogicos.

    Estas son las pruebas que he ido haciendo:

    Quitar el escalado del avr, sigue igual
    Cambiar cable hdmi, sigue igual
    Quitar simplink de la tv lg, sigue igual
    Desactivar el control del receptor mediante el hdmi (por ahora no ha fallado)
    Si reinicio el receptor, vuelve a verse correctamente.

    Me ocurre intermitentemente lo mismo esta funcionando 3 horas bien y me ocurre 1 vez que me lo hace continuamente.

    El receptor tiene 1 mes.
    ¿Alguien se le ocurre que puede ser?
    ¿Alguna otra prueba que hacer?

    Gracias de antemano

  2. #2
    recién llegado
    Registro
    18-diciembre-2014
    Mensajes
    5
    Agradecido
    0 veces

    Predeterminado Re: Problema perdida de imagen en receptor

    Por ahora no havuelto a fallar, ¿creeis que el problema puede estar en el tema de ARC o el symplink ?
    Este fin de semana podré usarlo mas tiempo y ver si esta solucionado.

+ Responder tema

Temas similares

  1. Problema Imagen Receptor RX-473
    Por keypo en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 1
    Último mensaje: 27/01/2013, 08:40
  2. Perdida momentanea de imagen y sonido en Blu-ray Sony
    Por jviajes en el foro Audio: General y consejos de compra
    Respuestas: 0
    Último mensaje: 06/06/2012, 04:58
  3. Problema receptor a/v no envia imagen
    Por tuncket en el foro Cableado A/V, conexiones A/V, mandos a distancia
    Respuestas: 4
    Último mensaje: 15/10/2010, 16:30
  4. Perdida Calidad Imagen Yamaha RXV 465
    Por sotillopower en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 0
    Último mensaje: 27/08/2010, 20:47
  5. Reproductor DVD Bravo King - pérdida de imagen
    Por begorin en el foro Reproductores/Grabadores DVD
    Respuestas: 2
    Último mensaje: 11/11/2007, 12:50

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins