Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 10 de 10

Tema: Problemas WebOS

  1. #1
    aspirante
    Registro
    22-July-2014
    Mensajes
    24
    Agradecido
    1 veces

    Predeterminado Problemas WebOS

    Buenas tardes,

    Desde hace unas semanas no me va casi ninguna aplicación. Seleccionas Youtube y cuando se abre falla, selecciono el Markt y ni abre...

    He probado a actualizar la TV a la última versión la 4.45 y tampoco. A la desesperada he reiniciado de fábrica la configuración inicial y tampoco

    ¿Alguna posible idea?

    Muchas gracias.

  2. #2
    aprendiz
    Registro
    30-October-2014
    Mensajes
    168
    Agradecido
    41 veces

    Predeterminado Re: Problemas WebOS

    Has verificado la conexión a internet? es lo único que podría estár mal. Si sigue persisitiendo contacta con LG. Saludos amigo.

  3. #3
    aspirante
    Registro
    22-July-2014
    Mensajes
    24
    Agradecido
    1 veces

    Predeterminado Re: Problemas WebOS

    Buenas,

    Ya he dado con el problema. No sé porqué motivo ahora mi WIFI, aunque al TV le aparece como conectado, cuando intento entrar en cualquier aplicación del SmartTV el estado de la conexión en el televisor pasa a ser 'Revisando...' por lo que eso hace que no conecte con ninguna. No sé porque podría estar pasando esto puesto que los móviles si siguen recibiendo sin problema la señal WIFI, no hemos hecho un cambio de localización de ningún aparato y la señal que le llega al televisor es máxima.

    He probado con activar la zona WIFI en mi teléfono y el televisor funciona perfectamente con todas sus aplicaciones.

  4. #4
    honorable
    Registro
    14-December-2014
    Mensajes
    506
    Agradecido
    322 veces

    Predeterminado Re: Problemas WebOS

    Si ya has resewteado la tele de fábrica y ha persistido y con los otros dispositivos va bien, tendrás que ver la configuración del Router. A ver si tienes las conexiones limitadas o algo por el estilo.

  5. #5
    aspirante
    Registro
    22-July-2014
    Mensajes
    24
    Agradecido
    1 veces

    Predeterminado Re: Problemas WebOS

    Cita Iniciado por ComRaider Ver mensaje
    Si ya has resewteado la tele de fábrica y ha persistido y con los otros dispositivos va bien, tendrás que ver la configuración del Router. A ver si tienes las conexiones limitadas o algo por el estilo.
    Le he estado echando un ojo pero no hay nada distinto a cuando funcionaba bien. He probado incluso a cambiar el canal del WIFI por si hay algo de saturación pero nada.

    Imagino que acabaré tirando un cable hacia el TV. Otro más.

  6. #6
    honorable
    Registro
    14-December-2014
    Mensajes
    506
    Agradecido
    322 veces

    Predeterminado Re: Problemas WebOS

    Cita Iniciado por AlexBT Ver mensaje
    Le he estado echando un ojo pero no hay nada distinto a cuando funcionaba bien. He probado incluso a cambiar el canal del WIFI por si hay algo de saturación pero nada.

    Imagino que acabaré tirando un cable hacia el TV. Otro más.
    Puedes probar a hacer una copia de seguridad de la configuración del router y luego resetearlo.

  7. #7
    aprendiz
    Registro
    30-October-2014
    Mensajes
    168
    Agradecido
    41 veces

    Predeterminado Re: Problemas WebOS

    Es posible que el router sea incompatible en cierta parte con la tarjeta wifi de la tv, no es muy frecuente, pero puede pasar, si puedes prueba lo que dice el compañero (prueba a resetear el router) y si puedes que te cambien el router la operadora por otro modelo y a unas malas... tendras que pasar cable.

    Saludos.

  8. #8
    aspirante
    Registro
    03-December-2014
    Mensajes
    28
    Agradecido
    17 veces

    Predeterminado Re: Problemas WebOS

    Pasar cable? No conoceis el PLC?

  9. #9
    honorable
    Registro
    14-December-2014
    Mensajes
    506
    Agradecido
    322 veces

    Predeterminado Re: Problemas WebOS

    También puedes hablar con tu proveedor de internet por que pueden haber mandado una actualización al router, que tú ni te enteras de que te llega por que lo hacen automático y sea esa actualización la que te de incompatibilidad. Más que nada por que comentas que te ha pasado de golpe y antes sí funcionaba.

  10. #10
    aprendiz
    Registro
    30-October-2014
    Mensajes
    168
    Agradecido
    41 veces

    Predeterminado Re: Problemas WebOS

    Regístrate para eliminar esta publicidad

    Cita Iniciado por skynet3 Ver mensaje
    Pasar cable? No conoceis el PLC?
    Pasar un cable es un decir (si hay que pasar muros) claro que existen metodos alternativos más eficaces "PLC" pero si es poco y se puede poner una canaleta o algo... ya depende de cada caso.

+ Responder tema

Temas similares

  1. LG WebOS 2.0
    Por MrFloppy70 en el foro TV LG (2014)
    Respuestas: 33
    Último mensaje: 22/09/2015, 01:16
  2. Menús ocultos !! LG - WEBOS
    Por jsuscc87 en el foro TV LG (2014)
    Respuestas: 14
    Último mensaje: 14/02/2015, 10:20
  3. App Plex en WebOs ¿Es posible?
    Por reydarvi en el foro TV LG (2014)
    Respuestas: 2
    Último mensaje: 20/01/2015, 13:28
  4. Nueva Version webOS 4.32.20
    Por jsuscc87 en el foro TV LG (2014)
    Respuestas: 2
    Último mensaje: 08/11/2014, 11:36
  5. Smart TV, webOS y 55LB630v
    Por dador en el foro TV LG (2014)
    Respuestas: 0
    Último mensaje: 11/07/2014, 00:04

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins