Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 10 de 10

Tema: LG 55UF850V no muestra el canal 3

  1. #1
    aspirante
    Registro
    30-mayo-2011
    Mensajes
    21
    Agradecido
    4 veces

    Predeterminado LG 55UF850V no muestra el canal 3

    Regístrate para eliminar esta publicidad

    Hola,

    Acabo de comprar esta TV y nada mas sintonizar he visto que no aparece el canal 3.

    He visto en otro hilo en este tema que antes había un problema idéntico con el canal 4 (u otros), pero que se había solucionado con una actualización del firmware de junio.

    Visto esto, he actualizado la TV al último firmware disponible, he vuelto a sintonizar los canales, y me vuelve a aparecer oculto el canal 3.

    No se si es un problema concreto de mi TV o un problema generalizado de este modelo.

    ¿Alguna idea/sugerencia o ayuda?

    Muchas gracias.

  2. #2
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15-junio-2008
    Ubicación
    Barcelona
    Mensajes
    28,135
    Agradecido
    30170 veces

    Predeterminado Re: LG 55UF850V no muestra el canal 3

    Has hablado con el SAT de LG?

    Es nueva ... qué mejor que ellos.
    Fotos Salón: OLED LG 910V + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze1 + SW SVS SB1000 12" + Zidoo X9S + Sennheiser Amperior + Deco Satelite Iris 9700 HD 02
    Foto equipo estéreo Philips: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  3. #3
    asiduo Avatar de Giahso
    Registro
    23-abril-2015
    Ubicación
    En el sur de España
    Mensajes
    269
    Agradecido
    130 veces

    Predeterminado Re: LG 55UF850V no muestra el canal 3

    Hola irell, esta tarde tendré el modelo uf8517 para probar, debe de ser muy parecida en cuanto a funcionamiento a la tuya, te comento si tengo algún problema con la sintonización de los canales.
    irell ha agradecido esto.

  4. #4
    aspirante
    Registro
    30-mayo-2011
    Mensajes
    21
    Agradecido
    4 veces

    Predeterminado Re: LG 55UF850V no muestra el canal 3

    Hola,

    Les he mandado un mail a LG. Estoy esperando que contesten... Os avisaré con lo que digan.

    Giahso, ya me dirás si tienes ese problema.

    Lo raro es que ningún otro usuario de los modelos UF85xx tengan problemas... Por eso pienso que puede ser un caso aislado, un problema de mi unidad unicamente.

    Vamos a ver... gracias

  5. #5
    recién llegado
    Registro
    21-septiembre-2015
    Mensajes
    2
    Agradecido
    0 veces

    Predeterminado Re: LG 55UF850V no muestra el canal 3

    El problema parece que está en todas las televisiones con WebOS 2.0. la televisión no sabe que hacer con el canal ingeniería y lo oculta, esto también pasaba en WebOS 1, pero como este te dejaba meter el número donde querías el canal con el teclado numérico pues no pasaba nada, pero ahora sólo te deja intercambiar los canales y no te deja meter el orden con el teclado numérico.
    La solución pasa por una actualización de soft por parte de esta gente, pero como eso puede que tarde puedes solucionarlo pasándote la lista de canales a un pendrive y con el ordenador borrar el canal ingeniería e incluso ordenarte los programas desde el ordenador con el programa Chansort.
    Un saludo.
    PD: Si te da error al ejecutarlo es que necesitas instalar el paquete microsoft .NET Framework 4.0.

  6. #6
    asiduo Avatar de Giahso
    Registro
    23-abril-2015
    Ubicación
    En el sur de España
    Mensajes
    269
    Agradecido
    130 veces

    Predeterminado Re: LG 55UF850V no muestra el canal 3

    Hola, llevo unos días ya con la 49uf8517 y no tengo ningún problema de canales ni números que no aparecen, por ahora todo genial.

  7. #7
    principiante
    Registro
    17-noviembre-2014
    Mensajes
    55
    Agradecido
    29 veces

    Predeterminado Re: LG 55UF850V no muestra el canal 3

    Canal oculto en webOS 2.0 | LG España

    Canal oculto en webOS 2.0 | LG España

  8. #8
    aspirante
    Registro
    30-mayo-2011
    Mensajes
    21
    Agradecido
    4 veces

    Predeterminado Re: LG 55UF850V no muestra el canal 3

    Bueno, os cuento como lo ha solucionado el servicio técnico.

    Al ponerme en contacto con ellos me dijeron que el problema se solucionaría con un firmware que estaban a punto de sacar, pero que me iban a mandar un usb con el firmware para que no me esperase.

    El caso es que recibí el usb (todo un detalle por su parte) y al intentar actualizar la tv no me hacía caso. Buscaba el archivo y desde la TV no lo veo (de hecho creo que no hay ningún archivo). Les llamo para que me expliquen como hacer y me dicen que la TV ya estaba actualizada, que cuando hablaron conmigo no sabían que ya estaba colgado el firmware correcto, y por eso el usb no hace nada.

    Me indicaron que desde canales, los ordenara, y que quitara el 3 y lo pusiera donde no me molestase (en el 67 por ejemplo). Así lo hice y todo perfecto.... excepto que cada vez que tenga que hacer una busqueda de canales me tengo que acordar de mover canales.

    ¿ocurre en todos los webOS 2.0? o es un problema por zonas? yo estoy por Valencia.

  9. #9
    asiduo Avatar de Giahso
    Registro
    23-abril-2015
    Ubicación
    En el sur de España
    Mensajes
    269
    Agradecido
    130 veces

    Predeterminado Re: LG 55UF850V no muestra el canal 3

    Hola Irell, eso debe pasar por zonas, yo estoy en Huelva y no tengo ese problema.

  10. #10
    recién llegado
    Registro
    21-septiembre-2015
    Mensajes
    2
    Agradecido
    0 veces

    Predeterminado Re: LG 55UF850V no muestra el canal 3

    Ocurre donde esté el canal ingeniería de por medio.
    Tengo que tragarme mis palabras ya han sacado una actualización antes de lo que esperaba.
    Con la actualización sale otro submenu al lado del que existía de Mover y desde ahí ya se puede desplazar el canal que aparecía oculto.
    Un saludo.

+ Responder tema

Temas similares

  1. Información sobre LG 55UF850V
    Por lun en el foro TV LG (2015)
    Respuestas: 4
    Último mensaje: 15/10/2015, 14:03
  2. Respuestas: 1
    Último mensaje: 15/10/2013, 12:49
  3. DREDD: canal central desviado a canal frontal izquierdo.
    Por Audio-Tech en el foro Blu-ray y Blu-ray 3D
    Respuestas: 3
    Último mensaje: 22/01/2013, 13:37
  4. duda con amplificador de 150 w por canal y altavoces de 100w por canal
    Por mister_z1 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 1
    Último mensaje: 25/10/2012, 19:33
  5. Canal Satélite Digital (Canal Plus). *Dudas !!!
    Por Alberto en el foro Receptores TDT, satélite, cable
    Respuestas: 14
    Último mensaje: 16/06/2005, 09:51

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins