Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 7 de 7

Tema: Problema con LG 32"

  1. #1
    asiduo Avatar de abuelete
    Registro
    17-octubre-2008
    Mensajes
    464
    Agradecido
    185 veces

    Predeterminado Problema con LG 32"

    Regístrate para eliminar esta publicidad

    Buenos días, tengo un problema con una LG de 32" que tengo colgada en la habitación de matrimonio, todo iba perfectamente pero al conectar un receptor de satelite por HDMI, en los momentos de oscuridad la imágen se vuelve más oscura y cuando hay luz o claridad se vuelve más clara, no se explicarlo mejor pero es que me parece muy curioso. En principio pensé que podría ser por el ahorro de energia pero nada, he tocado el brillo, la luminosidad del panel y sigue pasando, además que con la misma configuración en el tdt normal no pasa pero con el receptor de satelite si, solo me queda cambiar luego el cable HDMI por si pudiera ser esto pero me da a mi que no. Así que si se os ocurre algo antes de desmontarla y llevarla al SAT os lo agradecería.

    Por cierto el modelo, que no lo he especificado, es el 5820.

    Un saludo
    Última edición por abuelete; 22/09/2015 a las 18:14

  2. #2
    honorable
    Registro
    14-diciembre-2014
    Mensajes
    539
    Agradecido
    344 veces

    Predeterminado Re: Problema con LG 32"

    A parte de tocar brillo y demás ¿la tienes en modo "ECO"?
    Feliz con mi OLED

  3. #3
    asiduo Avatar de abuelete
    Registro
    17-octubre-2008
    Mensajes
    464
    Agradecido
    185 veces

    Predeterminado Re: Problema con LG 32"

    El ECO entiendo que es lo de ahorro de energía, lo tengo en mínimo.

  4. #4
    honorable
    Registro
    14-diciembre-2014
    Mensajes
    539
    Agradecido
    344 veces

    Predeterminado Re: Problema con LG 32"

    Yo de ti lo apagaría a ver que tal.
    Feliz con mi OLED

  5. #5
    asiduo Avatar de abuelete
    Registro
    17-octubre-2008
    Mensajes
    464
    Agradecido
    185 veces

    Predeterminado Re: Problema con LG 32"

    Aunque lo apague me lo sigue haciendo y no debería verdad? También tengo que decir que la habitación está totalmente a oscuras.

    En la única situación donde no me hace los cambios de iluminación es cuando pongo por la televisión en modo VIVO, lo que pasa es que no entiendo porque en todos los demás modos si que me lo hace, me parece una jodienda porque el modo vivo no me deja equilibrar todas las opciones como yo quisiera.
    Última edición por abuelete; 22/09/2015 a las 21:13

  6. #6
    MALAS NOTICIAS Avatar de Jaloga
    Registro
    31-octubre-2007
    Mensajes
    246
    Agradecido
    21 veces

    Predeterminado Re: Problema con LG 32"

    Has revisado la configuración en el receptor satélite?
    Saludos,

    47LB730V

  7. #7
    asiduo Avatar de abuelete
    Registro
    17-octubre-2008
    Mensajes
    464
    Agradecido
    185 veces

    Predeterminado Re: Problema con LG 32"

    Si la he revisado y no veo ninguna opción de eco. Además que ese mismo receptor lo tenía en otra televisión y no me pasaba nada raro, cambié el cable HDMI y tampoco es ese el problema así que pocas más cosas me quedán por probar, daré un telefonazo al servicio técnico de LG.

+ Responder tema

Temas similares

  1. Problema con Loewe Cantus "Bandas verticales en los laterales"
    Por lemale en el foro TV Otras tecnologías
    Respuestas: 0
    Último mensaje: 22/07/2013, 23:53
  2. Mac Mini "antiguo" como media center. Problema HDMI a receptor AV y/o a Proyector.
    Por HDForever en el foro Mediacenters y discos duros multimedia
    Respuestas: 8
    Último mensaje: 04/07/2013, 13:18
  3. Problema de manchas "verdes" en las PANASONIC 2011: VT30, GT30, ST30, G30, S30 y U30.
    Por Kyokushinkai en el foro Otros televisores Panasonic (años anteriores)
    Respuestas: 1018
    Último mensaje: 11/03/2013, 11:05
  4. Problema con HARMAN KARDON AVR-355, sale en la pantalla " PROTECT "
    Por krunter en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 12
    Último mensaje: 12/12/2012, 08:50
  5. Problema de PC a SONY BRAVIA SMART TV de DVI a HDMI Imagen "cortada"
    Por djnako en el foro TV: General y consejos de compra
    Respuestas: 2
    Último mensaje: 21/11/2012, 12:28

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins