Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 14 de 14

Tema: Problema desconocido con 50VT60

  1. #1
    honorable
    Registro
    11-September-2004
    Mensajes
    695
    Agradecido
    16 veces

    Predeterminado Problema desconocido con 50VT60

    Hola... tengo la VT60 en 50" y viendo una película por AXN vía Movistar+, de repente, la TV se ha apagado y se ha encendido con la pantalla inicial de siempre SMARTVIERA. A los pocos minutos se ha apagado y se ha vuelto a encender, repitiendo la misma situación. Con el mando no respondía.

    Luego le he quitado el cable de alimentación, y al volver a conectarlo... misma situación, pero esta vez el led verde inferior del marco de la TV no dejaba de parpadear, como si estuviera haciendo uso del mando (el cual he escondido en una habitación lejana para descartar problema del mismo).

    Le doy a los botones de atrás del marco derecho de la TV y ninguno ejecuta su función (al igual que tampoco ningún botón del mando a distancia surge efecto).

    El único botón de la TV es el de ON/OFF, que si lo mantienes un rato se apaga... y entonces el TV se vuelve a encender, reproduciendo la misma situación, pantalla totalmente negra con el logo SMARTVIERA con las letras "TV" en azul y el resto blancas... y de ahí no pasa.

    ¿A alguien le ha sucedido esto? ¿Se conocen más casos? La compré de las últimas en la página aquella alemana dónde tanta gente compró, creo que hace más de un año, pero no sé si llega a dos...

    Ahora mismo tengo la TV desconectada totalmente de la corriente, porque no quiero tener encima un quemado grande en la parte central del panel con el maldito "SMARTVIERA"

    Saludos y gracias.

  2. #2
    Vegetando
    Registro
    24-November-2009
    Mensajes
    306
    Agradecido
    93 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Pues no te queda otra que llamar al SAT y armarte de paciencia.

    Todos sabemos que Panasonic hizo unos grandísimos paneles pero que su SAT es un desastre.

    Suerte.
    Plasma Panasonic 65" VT60
    Plasma Samsung 51" PS51E450
    LED Samsung 28" UE28F4000
    Popcorn Hour A-400
    Yamaha RX-V475
    5.1 JBL SCS 200.5
    Bluray Pioneer BDP-450

  3. #3
    honorable
    Registro
    11-September-2004
    Mensajes
    695
    Agradecido
    16 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Pues me estoy malhumorando ya antes de contactar con ellos... voy a mirar la página oficial a ver si encuentro un mail.

    12h después y tras toda la noche con el cable de corriente fuera de su enchufe sigue igual

    Tanta "tecnología", tanto software y tanto Smart TV (que yo desconecté totalmente para que ni apareciera el menú inicial de las pantallas personalizadas) para que luego los problemas vengan por este lado (aunque el hecho de que la TV se encienda sola siempre que tenga corriente parece más un tema físico/hardware)

  4. #4
    honorable
    Registro
    11-September-2004
    Mensajes
    695
    Agradecido
    16 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Acabo de encontrar el albarán de entrega y data de Abril de 2014...

    A ver ahora si encuentro la factura de ALTERNATE, que es la tienda dónde la compré. 2 años de garantía entiendo, y espero que no me pongan problemas por comprarla en Alemania (en teoría era garantía Panaeuropea).

    Ya cuando me vino nueva el HDMI no funcionaba, no entraba ninguna clavija físicamente, y luego me devolvieron la TV "reparada" pero con marcas físicas (qué poco cuidado)

    Es increíble que sea indiferente te dejes 400e o 3000e en un TV, que te van a dar la misma penosa asistencia. No quiero pensar que esto te pase con la ZT60 (que la VT60, barata no es...)

  5. #5
    Vegetando
    Registro
    24-November-2009
    Mensajes
    306
    Agradecido
    93 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Cita Iniciado por ibiza60cv Ver mensaje
    Acabo de encontrar el albarán de entrega y data de Abril de 2014...

    A ver ahora si encuentro la factura de ALTERNATE, que es la tienda dónde la compré. 2 años de garantía entiendo, y espero que no me pongan problemas por comprarla en Alemania (en teoría era garantía Panaeuropea).

    Ya cuando me vino nueva el HDMI no funcionaba, no entraba ninguna clavija físicamente, y luego me devolvieron la TV "reparada" pero con marcas físicas (qué poco cuidado)

    Es increíble que sea indiferente te dejes 400e o 3000e en un TV, que te van a dar la misma penosa asistencia. No quiero pensar que esto te pase con la ZT60 (que la VT60, barata no es...)
    Yo también la compré en Alternate.

    Si no encuentras la garantía entra en la zona de cliente. En el apartado de "Mis pedidos" tienes una opción de "Solicitar la factura por correo electrónico". Seguro que así te remiten una copia.

    Lo dicho... suerte.
    Plasma Panasonic 65" VT60
    Plasma Samsung 51" PS51E450
    LED Samsung 28" UE28F4000
    Popcorn Hour A-400
    Yamaha RX-V475
    5.1 JBL SCS 200.5
    Bluray Pioneer BDP-450

  6. #6
    honorable
    Registro
    11-September-2004
    Mensajes
    695
    Agradecido
    16 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Ya me puse en contacto con ellos y, al menos, parece que no se irresponsabilizan remitiéndome a la marca como única opción (colsa ilegal).

    Eso sí, me han recomendado que lo intente primero con Panasonic como haré, y sino que les haga una reclamación a ellos si la TV tiene menos de 2 años (es el caso)

    Gracias

    PD: Es el típico problema que quizá viene el técnico y toca 2 teclas y se arregla. He buscado en internet para hacerlo yo mismo y no hay nada al respecto de mi problema.

  7. #7
    asiduo Avatar de Esenachete
    Registro
    20-January-2008
    Ubicación
    A Coruña
    Mensajes
    366
    Agradecido
    164 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Espero que tenga solución por favor si nos puedes mantener informados de como ha ido la avería se agradece.
    Un saludo

  8. #8
    honorable
    Registro
    11-September-2004
    Mensajes
    695
    Agradecido
    16 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Por supuesto... El jueves vino el técnico y se la llevó directamente. El reseteo en este TV dice que es apagando y volviendo a encender. Me comentaba que será cosa de la placa base.

    PD: Estas cosas fastidian mucho, a la tele le quedan 6 meses de garantía. Que no sea que pase ese tiempo y vuelva a fallar (cuando algo cuidado de forma exquisita falla... ya pierdes la confianza en él)
    Y luego la odisea de a ver cómo te devuelven el TV (la gente no suele tener cuidado)

  9. #9
    honorable
    Registro
    11-September-2004
    Mensajes
    695
    Agradecido
    16 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Me acaban de traer el televisor... no lo he probado, pero doy por hecho que está arreglada. Le han cambiado la placa. Lo que sí me han comentado es que ha podido ser por utilizar una tarjeta CAM v1.0, cuando debería ser mínimo versión 1.1 (se ve que lo especifica en el manual).

    Digo esto por si puede servir a alguien, se ve que desde hace 4 años los TVs aceptan a partir de 1.1. Aunque la verdad que he tenido GolTV desde sus inicios y hasta que ha dejado de emitir y nunca he tenido ningún problema (sí sabía que había ciertos TVs antiguos LG por ejemplo que no las aceptaban).
    palestina ha agradecido esto.

  10. #10
    Vegetando
    Registro
    24-November-2009
    Mensajes
    306
    Agradecido
    93 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Pues gracias por la información.

    Y me alegro de que se haya solucionado tu problema.
    Plasma Panasonic 65" VT60
    Plasma Samsung 51" PS51E450
    LED Samsung 28" UE28F4000
    Popcorn Hour A-400
    Yamaha RX-V475
    5.1 JBL SCS 200.5
    Bluray Pioneer BDP-450

  11. #11
    asiduo Avatar de Esenachete
    Registro
    20-January-2008
    Ubicación
    A Coruña
    Mensajes
    366
    Agradecido
    164 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Cita Iniciado por ibiza60cv Ver mensaje
    Me acaban de traer el televisor... no lo he probado, pero doy por hecho que está arreglada. Le han cambiado la placa. Lo que sí me han comentado es que ha podido ser por utilizar una tarjeta CAM v1.0, cuando debería ser mínimo versión 1.1 (se ve que lo especifica en el manual).

    Digo esto por si puede servir a alguien, se ve que desde hace 4 años los TVs aceptan a partir de 1.1. Aunque la verdad que he tenido GolTV desde sus inicios y hasta que ha dejado de emitir y nunca he tenido ningún problema (sí sabía que había ciertos TVs antiguos LG por ejemplo que no las aceptaban).
    Espero que te la dejaran arreglada sin problemas,¿que tal ha llegado externamente? ¿rayazos,marcas? yo tengo claro que si se tuvieran que llevar la mía va a ser más que precintada.

  12. #12
    honorable
    Registro
    11-September-2004
    Mensajes
    695
    Agradecido
    16 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Cita Iniciado por palestina Ver mensaje
    Pues gracias por la información.

    Y me alegro de que se haya solucionado tu problema.
    Gracias a vosotros

  13. #13
    honorable
    Registro
    11-September-2004
    Mensajes
    695
    Agradecido
    16 veces

    Predeterminado Re: Problema desconocido con 50VT60

    La verdad que intento no mirar exhaustivamente para no encontrarme sorpresas... (no lo vas a poder evitar si ya está hecho, ni vas a conseguir nada porque no se van a responsabilizar... te expones a eso en el momento en que se la llevan)

    La TV funciona, ahora veremos si aguanta... en 6 meses se acaba la garantía. La verdad que cuando algo falla le pierdes la confianza, pero no tiene porqué volver a pasar.

    La TV se la llevaron con funda, yo fui explícitamente claro dando instrucciones, pero... luego harán lo que quieran. Desde luego el tipo no parecía un chapucero y creo que nos entendimos. Pero luego a saber quién más toca el TV.

    Anoche la instalé y antes la limpié bien por todas partes con un trapo.

    Cita Iniciado por Esenachete Ver mensaje
    Espero que te la dejaran arreglada sin problemas,¿que tal ha llegado externamente? ¿rayazos,marcas? yo tengo claro que si se tuvieran que llevar la mía va a ser más que precintada.
    Esenachete ha agradecido esto.

  14. #14
    honorable
    Registro
    11-September-2004
    Mensajes
    695
    Agradecido
    16 veces

    Predeterminado Re: Problema desconocido con 50VT60

    Regístrate para eliminar esta publicidad

    Lo malo ahora es que antes tenía una configuración perfecta en el modo THX Cinema... Y ahora se ha borrado y trae todos los valores.

    De hecho, en el menú ayuda, el denominado ESTADO 4 que decía las horas de uso se ha "reseteado" y entrecomillo porque venía con más de 100 horas, de eso me di cuenta el mismo día que la trajeron.

+ Responder tema

Temas similares

  1. Actualizacion 50vt60
    Por bujyako en el foro Panasonic VT60 / Plasma
    Respuestas: 1
    Último mensaje: 03/03/2014, 14:57
  2. ¿Panasonic 50vt60 o 50st60?
    Por birdmanradio en el foro TV Panasonic (2013)
    Respuestas: 18
    Último mensaje: 27/02/2014, 21:55
  3. Problema sbs asus s1 con 50vt60
    Por er_piltrafilla en el foro HTPC: Configuraciones hardware y software
    Respuestas: 0
    Último mensaje: 02/02/2014, 12:39
  4. Duda final compra 50VT60
    Por ibiza60cv en el foro Panasonic VT60 / Plasma
    Respuestas: 11
    Último mensaje: 22/01/2014, 14:14
  5. Ayuda: 50VT60 o 50DT60
    Por Santi78 en el foro TV: General y consejos de compra
    Respuestas: 3
    Último mensaje: 02/10/2013, 18:21

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins