Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: Perdida de señal de entrada en av yamaha rx1030

  1. #1
    aprendiz Avatar de Reibato
    Registro
    18-mayo-2015
    Mensajes
    108
    Agradecido
    29 veces

    Predeterminado Perdida de señal de entrada en av yamaha rx1030

    Regístrate para eliminar esta publicidad

    Buenos días y felices fiestas lo primero.

    Desde hace unos meses tengo este fenomenal AV, pero me están sucediendo cosas a mi juicio extrañas, pero igual sólo es falta de conocimientos.

    Tengo conectado un reproductor Sony BDP 5500 a una de las entradas hdmi y durante la reproducción de una película suele irse la señal y volver cuando le parece en varios ocasiones. En ese momento me pone en el AV "DECODER OFF" y obviamente no se vé. Está bien conectado y no sé el motivo. Tengo dos salidas hdmi, una a la tv y otra al proyector.
    He toqueteado dejando sólo una salida, las dos...etc..pero no hay forma.

    Me ocurre también algo parecido al instalar juegos de la xbox...cuando le parece hace un "clack" y se reinicia la consola porque el AV de nuevo con el "DECODER OFF". De hecho creí que era del juego y lo descambié por otro e igual...

    En cambio el decodificador de la tele por fibra va perfecto al igual que un HTPC que tengo conectado.. lo que me tiene aún más despistado.

    Quizás a alguien le haya ocurrido y es simplemente cambiar algo en la configuración. Muchas gracias de antemano.

    Un saludo.

  2. #2
    gurú Avatar de input
    Registro
    14-noviembre-2010
    Mensajes
    9,698
    Agradecido
    8372 veces

    Predeterminado Re: Perdida de señal de entrada en av yamaha rx1030

    Mira que los cables hdmi estén bien conectados o prueba con otros cables que tengas a mano.

    S2...

  3. #3
    aprendiz Avatar de Reibato
    Registro
    18-mayo-2015
    Mensajes
    108
    Agradecido
    29 veces

    Predeterminado Re: Perdida de señal de entrada en av yamaha rx1030

    Yo creo que están perfectamente...estoy leyendo por ahí la opción de resetear la unidad...lo veis necesario o como una opción??

  4. #4
    diplomado Avatar de Keef
    Registro
    18-septiembre-2011
    Mensajes
    4,293
    Agradecido
    5292 veces

    Predeterminado Re: Perdida de señal de entrada en av yamaha rx1030

    Tiene pinta de ser los conectores HDMI que pueden tener algo de holgura. Has probado a cambiar la conexión de uno de los aparatos problemáticos por uno de los no problemáticos? Empieza cambiando la conexión "a los aparatos" para descartar que sea problema de holgura en las entradas del AVR. Si se soluciona el problema de los primeros y aparece en los segundos, está claro que o es el cable o hay holgura en esa entrada del AVR. Si sigue en los primeros, la conexión del aparato puede tener holgura o está mal configurado.

    Ya me he liado... vamos, que hagas pruebas :-)
    input ha agradecido esto.
    Samsung UE55C9000
    Cambridge Audio Azur 651BD
    Yamaha Aventage RX-A810
    Rotel RB-1552MKII
    Monitor Audio Silver RX6
    Focal Chorus cc 700v
    Wharfedale Diamond 9.5
    Wharfedale Diamond 9.1
    Polk Audio DSW PRO 660
    Wharfedale Diamond SW150
    Sennheiser RS 180
    Sennheiser Momentum On-Ear
    Xiaomi Piston V2
    Fiio X1

  5. #5
    gurú Avatar de input
    Registro
    14-noviembre-2010
    Mensajes
    9,698
    Agradecido
    8372 veces

    Predeterminado Re: Perdida de señal de entrada en av yamaha rx1030

    Quita todo lo que aparezca como auto, incluso HDMI auto.

+ Responder tema

Temas similares

  1. perdida de señal
    Por Colafuerte en el foro Receptores TDT, satélite, cable
    Respuestas: 2
    Último mensaje: 12/08/2012, 11:33
  2. perdida de señal de tdt
    Por alberto_ en el foro Receptores TDT, satélite, cable
    Respuestas: 0
    Último mensaje: 30/11/2008, 23:29
  3. perdida señal tdt
    Por CORCHERO en el foro TV: General y consejos de compra
    Respuestas: 1
    Último mensaje: 15/05/2008, 17:08
  4. Perdida Señal Tdt
    Por CORCHERO en el foro TV: General y consejos de compra
    Respuestas: 0
    Último mensaje: 15/05/2008, 17:00
  5. perdida de calidad de señal en dvd
    Por pirus en el foro TV LCD-LED (otras marcas)
    Respuestas: 0
    Último mensaje: 18/05/2007, 23:48

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins