Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 15 de 15

Tema: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

  1. #1
    aprendiz
    Registro
    11-diciembre-2015
    Mensajes
    137
    Agradecido
    22 veces

    Predeterminado Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Regístrate para eliminar esta publicidad

    Hola a todos. Hace un mes me compré un televisor Samsung modelo ju6400 de 48 pulgadas y estoy muy contento con ella. Calidad de imagen más que aceptable, nitidez, brillo, color contraste etc, todo genial. Muy contento en general, pero comienzo a ver cosas que antes no apreciaba.

    Cuando pongo una película desde mi disco duro externo, si aparece una escena de acción de por ejemplo un chico columpiándose, esta escena se ve como si perdiera imagen… no sé cómo explicarme, es que sin videos es difícil y con foto no podríais apreciarlo. Es como si se vieran las cadenas del columpio perdiendo imagen.

    Como cuando pasas las páginas de un libro que van muy rápido, pues algo parecido. Se supone que la opción Auto Motion Plus es para que las escenas rápidas se vean fluidas,no? Pero es que a mí me parece todo lo contrario… y es que algunas veces incluso en películas en Blu Ray noto la imagen lenta y luego rápida, luego tiene un tirón y continúa. Esto es normal? Si es así lo dejaré estar, en tal caso acepto consejos y más información… por si se me escapa algo.

    Mi configuración de Auto Motion Plus la tengo en modo suave. También he probado esta opción desactivándola pero si lo hago noto todavía más lentitud en la escena. Gracias a todos! Espero que no sea un problema técnico y tenga fácil solución.

    Saludos.

  2. #2
    asiduo Avatar de peix
    Registro
    11-octubre-2015
    Mensajes
    271
    Agradecido
    143 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Pues ahora que me he fijado la mia 6400 tambien hace lo mismo,haber si alguien sabe la solucion

  3. #3
    aprendiz
    Registro
    11-diciembre-2015
    Mensajes
    137
    Agradecido
    22 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Hola a todos! Ayer hice un video para que podáis apreciar bien de lo que hablo.



    Aquí podéis verlo en grande: http://www.dailymotion.com/video/x3mx169

    Saludos.

  4. #4
    principiante
    Registro
    08-marzo-2010
    Mensajes
    85
    Agradecido
    16 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    El automotion cuanto más se le pida, más artefactos salen, ya que su funcion es inventar fotogramas para aumentar la sensación de fluidez. Lo de las cuerdas es "normal" ya que la tv no tiene potencia suficiente para inventarse todo lo que se mueve en la imagen.
    Trata de ponerlo en manual y baja los valores a 8/3 - 8/4. Pero claro, no se verá tan fluido.
    sALu2.
    Tibu69 ha agradecido esto.

  5. #5
    aprendiz
    Registro
    11-diciembre-2015
    Mensajes
    137
    Agradecido
    22 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Cita Iniciado por alirones Ver mensaje
    El automotion cuanto más se le pida, más artefactos salen, ya que su funcion es inventar fotogramas para aumentar la sensación de fluidez. Lo de las cuerdas es "normal" ya que la tv no tiene potencia suficiente para inventarse todo lo que se mueve en la imagen.
    Trata de ponerlo en manual y baja los valores a 8/3 - 8/4. Pero claro, no se verá tan fluido.
    sALu2.
    Hola! Muchas gracias por responder. Me he dado cuenta que cuando lo desactivo es incluso peor, va como a cámara lenta. ¿Entonces es una opción que no merece la pena poner? Pero es que si no lo pongo va lento como ya comento. Probaré la configuración manual y a ver si noto alguna mejora. Si hay algunas otras opciones decirme e iré mirando espero que sirva también para otros que comiencen con este genial televisor.

    Saludos.

  6. #6
    principiante
    Registro
    08-marzo-2010
    Mensajes
    85
    Agradecido
    16 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Cita Iniciado por Tibu69 Ver mensaje
    Hola! Muchas gracias por responder. Me he dado cuenta que cuando lo desactivo es incluso peor, va como a cámara lenta. ¿Entonces es una opción que no merece la pena poner? Pero es que si no lo pongo va lento como ya comento. Probaré la configuración manual y a ver si noto alguna mejora. Si hay algunas otras opciones decirme e iré mirando espero que sirva también para otros que comiencen con este genial televisor.

    Saludos.
    ¿Como que va lento si lo desactivas? ¿Se reproduce el video más lento, o es que parece que va a saltitos? Si es lo ultimo, es por como es el 24p, por eso han sacado cosas como el Auto Motion, para que se vea "mejor".
    SAlu2.
    Tibu69 ha agradecido esto.

  7. #7
    aprendiz
    Registro
    11-diciembre-2015
    Mensajes
    137
    Agradecido
    22 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Cita Iniciado por alirones Ver mensaje
    ¿Como que va lento si lo desactivas? ¿Se reproduce el video más lento, o es que parece que va a saltitos? Si es lo ultimo, es por como es el 24p, por eso han sacado cosas como el Auto Motion, para que se vea "mejor".
    SAlu2.

    Si, cuando desactivo la opción Auto Motion Plus va como lento y da como saltos. Ahora lo puse como tú me dijiste en manual 8 y parece que va mejor y más fluido.

    Saludos.

  8. #8
    aprendiz
    Registro
    11-diciembre-2015
    Mensajes
    137
    Agradecido
    22 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Muy buenas a todos! Ya llevo cuatro meses con la tele y estoy más que encantado. Llamé al servicio técnico y les comenté lo de “Auto Motion Plus” les dije que cuando lo activaba en modo “Suave” salía una escena de un chico columpiándose y esta escena perdía fotograma en las cuerdas, algo que no era normal ni lógico y que cuando lo desactivaba dicha opción la escena me iba muy lenta.

    Al final accedieron a mi televisor por control remoto, tocaron unos parámetros, ya que me han dicho que esto es posiblemente algo del firmware del televisor y que tendría fácil solución. Dicho y hecho han tocado dichos parámetros y ahora parece que el modo auto motion plus va más fluido en escenas rápidas… pero desactivándolo me he dado cuenta que sigue yendo algo lento.

    Me han dicho que en caso de seguir igual vuelva a llamar y entonces me lo resetearan. Ahora la duda que tengo es si lo de la lentitud con este modo desactivado es normal o no, cuando digo lento, digo que va muy despacio la imagen. Está claro que las televisiones de hoy en día son como ordenadores.

    Muchas gracias a todos. Saludos.

  9. #9
    aprendiz
    Registro
    11-diciembre-2015
    Mensajes
    137
    Agradecido
    22 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Cuando vosotros desactivas a la opción de “Auto Motion Plus” la película se os ve como lenta? Es que necesito saber esto para ver si es algo normal, sino lo es volveré a llamar y les diré que quiero que me lo resetén.

    Gracias! Saludos.

  10. #10
    aprendiz
    Registro
    11-diciembre-2015
    Mensajes
    137
    Agradecido
    22 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Finalmente he vuelto a llamar a Samsung y les he dicho que sigo viendo las películas lentas cuando desactivo auto motion plus. Mañana resteare la tele y espero que el problema desaparezca. Ya os contare. Quizás alguna actualización se instaló con algún defecto (lo tengo en automático) pero a partir de ahora lo dejare mejor en manual.

    Saludos.

  11. #11
    aprendiz
    Registro
    11-diciembre-2015
    Mensajes
    137
    Agradecido
    22 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Hola! Pues nada, ayer llamé y finalmente me resetearon la tele, todo vuelva a empezar. Volver a configurarlo todo y mirar que todo vaya estable. Sigue viéndose todo bien, el motion plus activado va fluido y rápido… pero al desactivarlo sigo viéndolo como lento… quizás es así y estoy yo dándole vueltas para nada. Espero que alguien con el mismo modelo como el mío se pronuncie y me diga si tiene el mismo problema. En tal caso volveré a llamar y veremos a ver qué nueva solución me dan.

    Gracias a todos. Saludos.
    murphy9 ha agradecido esto.

  12. #12
    recién llegado
    Registro
    24-mayo-2016
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Pues me pasa igual... en escenas de futbol en el momento del pase a otro jugador la imagen sufre como un saltito...si desactivo el auto motion plus la imagen parece ir bien, pero parece que pierde tasa de refresco o herzios. Las personas al moverse en la opcion "suave" van perfectas... pero cuando activamos el renderizado de esta opcion a suave...ya tenemos el problema de esos saltos de imagen o parpadeos.La ayuda por el control remoto me ha reseteado el televisor, y nada...sigue igual. Mi tele ea la JU7500, de 55", y la verdad es que estoy bastabte preocupado, porque te has gastado una buena pasta para que te encuentres con este problema. El servicio tecnico debe estar al llegar, espero que sepan que le ocurre al televisor...y que no me digan que es normal... porque no pueden vender a la gente productos como el automotion plus...y que este no funcione bien. Vamos...el truco de la estampita.

  13. #13
    principiante
    Registro
    02-enero-2016
    Mensajes
    76
    Agradecido
    14 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Ja ja es que el automotion plus debería venir desactivado para siempre jamás
    en todos los televisores de todas las marcas del mundo mundial.

    Es perfectamente normal que salgan toda clase de artefactos. Son imágenes inventadas
    y según las diferencias entre la imagen inicial y la final el algoritmo lo hará mejor o peor.
    Y ese es el problema. En que en cada momento la calidad de esas imágenes inventadas es diferente.
    Así que cuando el algoritmo lo hace "peor" el ojo lo nota. Si siempre lo hiciese igual de mal el ojo
    se adaptaría y se notaría menos.

    Imaginaros un libro en el que al comenzar una página el protagonista está en España y al terminar la hoja ha viajado a Francia
    Le pides al algoritmo que se invente ese viaje y va y dice que ha pasado por China porque al principio el protagonista estaba mirando a Portugal y al final el protagonista estaba mirando a Austria por lo que ha dado la vuelta al mundo.

    Cualquiera que haya usado programas de edición de video sabe que el inventarse fotogramas consume muchos recursos y es un proceso lento. Así que al tenerlo que hacer en tiempo real está claro que será un poco chapu.

    Que las marcas lo meten en la publicidad. Claro. Y en las cámaras de fotos te ponen que son de 500 megapixels aunque luego tengasn un sensor del tamaño de una molécula y una lente de plástico sin luminosidad. Y en los coches te dicen que consumen 1 litro a los 5000 kilómetros...

  14. #14
    honorable Avatar de segoldenxd
    Registro
    30-noviembre-2012
    Mensajes
    885
    Agradecido
    746 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Cita Iniciado por Tibu69 Ver mensaje
    Hola a todos! Ayer hice un video para que podáis apreciar bien de lo que hablo.



    Aquí podéis verlo en grande: 20160117_011118 - Vìdeo Dailymotion

    Saludos.
    No hagáis vídeos en vertical, es una aberración macho ^^
    Yo tengo la j6200 pero contesto.
    Quita el motion Plus o como mucho dejalo en claro.
    Por cierto, como y desde donde reproduces las películas?
    Ojo que puede ser porque según de dónde reproduzcas las pelis no se te pongan en 24p y se te quede en 60 , de ahí los petardazos.

  15. #15
    principiante
    Registro
    02-enero-2016
    Mensajes
    76
    Agradecido
    14 veces

    Predeterminado Re: Imagen Lenta En Auto Motion Plus. Samsung Ju6400

    Jaja es cierto.

    La aplicación de cámara de los móviles no
    debería permitir hacer vídeos en vertical.
    segoldenxd ha agradecido esto.

+ Responder tema

Temas similares

  1. Auto motion pluz en vga
    Por lobo_fer en el foro Otros televisores Samsung (años anteriores)
    Respuestas: 0
    Último mensaje: 22/07/2015, 03:21
  2. Respuestas: 7
    Último mensaje: 06/04/2015, 15:21
  3. Respuestas: 0
    Último mensaje: 29/03/2015, 22:52
  4. Respuestas: 3
    Último mensaje: 22/04/2011, 13:46
  5. DVD Rom: La imagen se ve lenta y sonido entrecorta
    Por juanote76 en el foro HTPC: Configuraciones hardware y software
    Respuestas: 2
    Último mensaje: 10/05/2006, 03:44

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins