Alta definición
Registro en forodvd
+ Responder tema
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 27

Tema: Fallo al encender 55w808C

  1. #1
    principiante
    Registro
    17-diciembre-2015
    Mensajes
    88
    Agradecido
    17 veces

    Predeterminado Fallo al encender 55w808C

    Regístrate para eliminar esta publicidad

    Buenas;

    Vengo observando un fallo cada vez más frecuentes en mi sony 55w808c respecto del encendido. Anteriormente tenía el mismo modelo pero otra unidad que cambié porque le fallaba el p in p y en esta va correcto, pero lo que le sucede a esta es que, de cada dos veces que enciendo la tv con el mando standart, tengo el problema de que se queda bloqueada en el canal que aparezca tras encender, y no responde a nada. Tengo que desenchufarla de la corriente como único modo de hacerla funcionar. Cuando la vuelvo a encender, puede suceder de nuevo lo mismo, y hay que volver a desenchufarla de nuevo, o bien otras veces sí me carga android, y tras unos segundosfunciona, correctamente.
    Del mismo modo, al apagar la tv y dejarla en stand by, la misma sigue usando el hdd externo de grabación continuamente sean minutos u horas hasta que la vuelvo a encender. Bueno no, sigue en tal caso encendido el hdd externo por lo que nunca descansa. Había leído que esto se había solucionado con la última actualización que es la que tengo cargada y me funciona correctamente por lo demás.

    Habeis notado fallos de este tipo repetitivos en el encendido?. Debería apagarse en stand by el hdd al tiempo?

    Gracias y un saludo.

  2. #2
    SONY fanboy Avatar de sceips
    Registro
    22-mayo-2009
    Mensajes
    10,597
    Agradecido
    7296 veces

    Predeterminado Re: Fallo al encender 55w808C

    Intenta reiniciar el TV dejando unos segundos pulsado el botón de encendido del mando a distancia.
    renovando ha agradecido esto.

  3. #3
    asiduo
    Registro
    11-junio-2015
    Mensajes
    339
    Agradecido
    200 veces

    Predeterminado Re: Fallo al encender 55w808C

    Yo tengo dos discos duros y he probado ambos en todos los puertos usb y el resultado es que uno lo deja encendido permanentemente mientras que el otro se apaga en pocos minutos e incluso estando encendida la tv se apaga al rato si no se está utilizando.
    Los dos discos son similares, de 1 tera y usb 3.0
    Imagino que es cosa del disco, que tendrá algun sistema de ahorro de energía, no veo otra explicación.
    La tele, aunque después de las últimas actualizaciones a penas se la critique por aquí, me sigue pareciendo un asco. Sí, se ve muy bien, tiene poco clouding, pero usarla es una pesadilla. Respuesta lenta, bloqueos, comportamiento extraño, manejo incómodo (para todo hay que pulsar el dichoso botón de action menu, para activar el 3d, el pip, cambiar el modo de imagen, cambiar de los altavoces de la tele al home cinema......... menos para acceder a Netflix, no tiene el mando ni un acceso directo a nada).
    En resumen, o aceptas la tele con todas sus sucias putaditas o la devuelves si no te resignas a haber pagado mucho dinero por un experimento fallido de Sony.
    renovando ha agradecido esto.

  4. #4
    principiante
    Registro
    17-diciembre-2015
    Mensajes
    88
    Agradecido
    17 veces

    Predeterminado Re: Fallo al encender 55w808C

    Hace ya meses adquirí la misma pero en 50' y la tuve que devolver porque me volvió loco, literalmente. En todo éste tiempo he probado varias marcas y modelos y la verdad es que no he encontrado una calidad de imagen mejor, por lo que me arriesgué a comprarla de nuevo ya leyendo que con las actualizaciones iba cada vez mejor y ya se habían implementado las funciones con las que teóricamente venía la tv y no existían en su momento. En el tiempo que ahora llevo con ella de nuevo es cierto que las funciones se han implementado y que la estabilidad ha mejorado considerablemente, al menos en mi caso. Pero claro, sospecho que, aparte de éste fallo del que ahora hablamos, en el tiempo pueden aparecer/desaparecer más cosas. Está claro que esto es como cuando salieron los primeros Telf. Android y sus primerizos usuarios se comieron marrones a destajo, y que tienes razón en que si la quieres pulida no es la mejor elección, mejor esperarse un par de años, o irse a otra marca.

    El tema es que una tv es para verse y, tras probar y ver otras (y hasta buscarle configuraciones de todo tipo en según qué marcas para paliarlas), ninguna se acerca a esta lo suficiente a mi gusto.

    Alguien más con experiencias frecuentes extrañas con encendidos y/o discos duros zombies que haya encontrado alguna causa-relacion a los mismos solucionable?

  5. #5
    principiante Avatar de ALEX-IR
    Registro
    10-noviembre-2015
    Mensajes
    64
    Agradecido
    11 veces

    Predeterminado Re: Fallo al encender 55w808C

    Cita Iniciado por renovando Ver mensaje
    Hace ya meses adquirí la misma pero en 50' y la tuve que devolver porque me volvió loco, literalmente. En todo éste tiempo he probado varias marcas y modelos y la verdad es que no he encontrado una calidad de imagen mejor, por lo que me arriesgué a comprarla de nuevo ya leyendo que con las actualizaciones iba cada vez mejor y ya se habían implementado las funciones con las que teóricamente venía la tv y no existían en su momento. En el tiempo que ahora llevo con ella de nuevo es cierto que las funciones se han implementado y que la estabilidad ha mejorado considerablemente, al menos en mi caso. Pero claro, sospecho que, aparte de éste fallo del que ahora hablamos, en el tiempo pueden aparecer/desaparecer más cosas. Está claro que esto es como cuando salieron los primeros Telf. Android y sus primerizos usuarios se comieron marrones a destajo, y que tienes razón en que si la quieres pulida no es la mejor elección, mejor esperarse un par de años, o irse a otra marca.

    El tema es que una tv es para verse y, tras probar y ver otras (y hasta buscarle configuraciones de todo tipo en según qué marcas para paliarlas), ninguna se acerca a esta lo suficiente a mi gusto.

    Alguien más con experiencias frecuentes extrañas con encendidos y/o discos duros zombies que haya encontrado alguna causa-relacion a los mismos solucionable?
    Yo tengo el modelo 50 W808C y no tengo ningún problema con encendido/apagado. Por favor, puedes decir que otros modelos has comparado y no te han convencido tanto la imagen como en SONY. Y con que configuación de imagen disfrutas de este tv. Gracias¡¡

  6. #6
    principiante
    Registro
    17-diciembre-2015
    Mensajes
    88
    Agradecido
    17 veces

    Predeterminado Re: Fallo al encender 55w808C

    Samsung 6200-100hz (conseguí buena imagen calibrando todos los puntos tras muchas pruebas, pero en general, y a mi gusto, peor que en la sony; colores apagados para que no sea la imagen plásticosa, y menor contraste), panasonic cs 630-100hz ( muy buena imagen tal cual, no tanto en deporte, pero no graba, y con un smart tv muy justo aunque sencillo), philips 5300/88-50hz ( una hora estuve trasteandola y, aparte de verse bastante peor que similares de 50hz de otras marcas, fallaba como una escopeta de feria, como la primera sony que compré no, más), sharp 6352e- de 50hz ( buena imagen para panel de 50hz, casi diría que la mejor) grundig 49vle7520 bl ( buen sonido, pero imagen apagada (ips) y estelas a veces, excelentes conexiones.. Y botón de desconexión), y ya más marcas varias en tiendas, casas de amigos, etc, tipo hisense, etc.... Nada de 4k ( lo descarto ahora mismo), ni lg ( tengo ya una con panel ips y de noche es mortal la falta de contraste, aunque NO FALLA). Llegué a la conclusión de que, en full hd y en 2015, o te pillas panasonic, o sony, o samsung de 100 hz todas, y calibrando mucho la última marca. Habia una panasonic que hacia todo lo que yo quería y que era 4k, no la compré porque no me gustaba nada el reescalado que hacia. Una pena. Las sony 4k reescalan bien y también las samsung de gamas altas ambas por las que he visto, pero yo tengo contenido aún en sd para paneles de 55 reescalando a 4k.

    He probado algunas propuestas en la sony pero por ahora a mí me gusta el modo personal practicamente como viene dándole un poco mas de brillo, pero en mi casa quieren el modo estandart bajándole el color 10-12 puntos, tocando nitidez y brillo al gusto, y/o desactivando interpolaciones, les gusta la imagen viva. Entre esas dos sigo probando a ratos configuraciones de foreros o paginas como rtings con calibraciones mas detalladas a ver si doy con una que guste a todos por igual. De todos modos, mi sensación es que la calidad de imagen es superior a las otras ( contraste, colores, nitidez), y ya es dar con lo que a cada cual más le guste. Por ejemplo, para quitarle el plástico de las caras a la samsung tenias que dejarla con unos colores que esta sony tiene mas reales y vivos a mi gusto en el mismo punto, y si desactivadas las interpolaciones, iba bien, pero en barridos de cámara tenia un desenfoque a veces apreciable. El contraste de la sony de noche, sin llegar a OLED, es muy superior a las otras, con decirte que, cuando descambie la primera sony hace varios meses en 50' y empecé a traer televisiones de 50 y de 100 hz, los mismos que me decian que pusiera la tv que fuera ya, ( estábamos con un pequeño monitor mientras), me decían después que devolviese todas las que traia y volviese a comprar la sony por la imagen de la misma, aunque fallase. Y mira que probé configuraciones de las otras.

  7. #7
    principiante Avatar de ALEX-IR
    Registro
    10-noviembre-2015
    Mensajes
    64
    Agradecido
    11 veces

    Predeterminado Re: Fallo al encender 55w808C

    Pedazo de esfuerzo el tuyo.. Espero que al final des con lo que buscas¡¡ Para mi el W808C cumple a la perfección con una relación calidad/precio buenisima. Yo tambien descarté 4k, seguro que se terminará implantando.. Pero preferí ahorrarme los + 400 de diferencia y con ello poner un 5.1 por ejemplo.

    Para mi SONY y PANASONIC son las marcas que más realidad aportan a imagenes, con colores más realistas.. SAMSUNG no está mal, pero creo que su paleta de colores es más "chillona".. Para gustos los colores.. ¡¡Nunca mejor dicho¡¡

    Yo lo que suelo ver es canales HD de plataforma M.STAR Algo de series online (archivos con calidad) y algún BR.. Para estos contenidos creo que la imagen es muy nitida,cristalina, grandes negros y contraste,colores muy realistas.. Unido a Android tv, hacen que sea un productos genial¡¡ Con sus fallos.. que los tiene..

  8. #8
    aspirante
    Registro
    24-mayo-2016
    Mensajes
    15
    Agradecido
    4 veces

    Predeterminado Re: Fallo al encender 55w808C

    Cita Iniciado por renovando Ver mensaje
    Buenas;

    Vengo observando un fallo cada vez más frecuentes en mi sony 55w808c respecto del encendido. Anteriormente tenía el mismo modelo pero otra unidad que cambié porque le fallaba el p in p y en esta va correcto, pero lo que le sucede a esta es que, de cada dos veces que enciendo la tv con el mando standart, tengo el problema de que se queda bloqueada en el canal que aparezca tras encender, y no responde a nada. Tengo que desenchufarla de la corriente como único modo de hacerla funcionar. Cuando la vuelvo a encender, puede suceder de nuevo lo mismo, y hay que volver a desenchufarla de nuevo, o bien otras veces sí me carga android, y tras unos segundosfunciona, correctamente.
    Del mismo modo, al apagar la tv y dejarla en stand by, la misma sigue usando el hdd externo de grabación continuamente sean minutos u horas hasta que la vuelvo a encender. Bueno no, sigue en tal caso encendido el hdd externo por lo que nunca descansa. Había leído que esto se había solucionado con la última actualización que es la que tengo cargada y me funciona correctamente por lo demás.

    Habeis notado fallos de este tipo repetitivos en el encendido?. Debería apagarse en stand by el hdd al tiempo?

    Gracias y un saludo.
    hoy me sucedio lo que comentas , tengo el TV progamado para que se encienda solo por las mañanas , cosa que hoy no paso, entonces lo encendi con el control remoto y no pude hacer nada mas, quedo pegada en la pantalla de home la tuve que desenchufar.

    el modelo es XBR-49X835C sony bravia de 49" 4K, primera vez que pasa y el Tv tiene menos de una semana
    esta actualizado a android 5.1.1

    saludos.
    renovando ha agradecido esto.

  9. #9
    aspirante
    Registro
    07-abril-2016
    Mensajes
    10
    Agradecido
    2 veces

    Predeterminado Re: Fallo al encender 55w808C

    Hola, a mi tambien me pasa el mismo problema.
    Cuando enciendo la tv con el boton verde del mando, pues a veces se queda bloqueada la tv, el mando no responde y no tiene sonido. Entonces la apago de la corriente y entonces va todo bien. Un saludo.
    renovando ha agradecido esto.

  10. #10
    principiante
    Registro
    17-diciembre-2015
    Mensajes
    88
    Agradecido
    17 veces

    Predeterminado Re: Fallo al encender 55w808C

    Observándola he notado que los cuelgues en este sentido son más frecuentes cuando se desconecta la tv de la corriente anteriormente, en vez de dejarla en stand by para apagarla. A mi prácticamente se me cuelga siempre en éste caso, y esporádicamente, al dejarla antes en stad by.

  11. #11
    aspirante
    Registro
    24-mayo-2016
    Mensajes
    15
    Agradecido
    4 veces

    Predeterminado Re: Fallo al encender 55w808C

    Cita Iniciado por renovando Ver mensaje
    Observándola he notado que los cuelgues en este sentido son más frecuentes cuando se desconecta la tv de la corriente anteriormente, en vez de dejarla en stand by para apagarla. A mi prácticamente se me cuelga siempre en éste caso, y esporádicamente, al dejarla antes en stad by.
    se puede apagar completamente la tv? y que no quede en ese estado de suspensión?

  12. #12
    aspirante Avatar de ronigelito
    Registro
    12-diciembre-2015
    Mensajes
    25
    Agradecido
    7 veces

    Predeterminado Re: Fallo al encender 55w808C

    A ver. Yo antes me pasaba eso y sin tener ningún disco conectado. Cuando le parecía se encendía sola, pero en modo como reposo, quedaba la luz piloto medio encendida. Yo encendía con el mando y estaba bloqueada, solo se ponía el canal que estuviera, se veía pero no se oía, luego con el mando ya no podía hacer nada, o la desconectada de la corriente, o utilizaba el mando del móvil, que a ese si respondía, al darle al botón de apagar, la desbloqueaba.
    Ahora he encontrado el fallo. Hay que ir a ajustes, dentro de ajustes a Red, dentro de Red, y en ese menú ponemos inicio remoto No, y ya no se vuelve a encender sola.
    A mi ya no me pasa, no tengo conectado disco, osea que no se si valdrá eso sí tienes una grabación temporizada.
    Salu2
    renovando ha agradecido esto.

  13. #13
    principiante
    Registro
    17-diciembre-2015
    Mensajes
    88
    Agradecido
    17 veces

    Predeterminado Re: Fallo al encender 55w808C

    Buenas. Ya tenía desactivada tal función cuando lo postee y sigue fallando. Muchas gracias de todos modos por tu aportación.

  14. #14
    aspirante Avatar de ronigelito
    Registro
    12-diciembre-2015
    Mensajes
    25
    Agradecido
    7 veces

    Predeterminado Re: Fallo al encender 55w808C

    Cita Iniciado por renovando Ver mensaje
    Buenas. Ya tenía desactivada tal función cuando lo postee y sigue fallando. Muchas gracias de todos modos por tu aportación.
    Prueba ajustes, encendido, ecología, ahorro energía en NO.
    También, ajuste, salvapantallas, suspender. Y no activar nunca.

    Si eso no va, prueba a reiniciar al estado de fábrica, porque a veces al actualizar versión, alguna cosa se desconfigura y luego vuelves a ajustar esos parámetros anteriores.

    Si eso no va, pues a lo mejor en ajustes, estradas externas, ajuste de bravia sinc, yo eso lo tengo en sí todo. Pero a lo mejor alguna cosa podía ir en NO.

    Y si eso no va, pues no se. Mira por todos los rincones del menú ajustes, a ver si hay algo que pueda ser. Pero lo principal diría yo, es reiniciar el dispositivo al estado de fábrica, para que borre todo y empezar de cero a configurar la tele, ya se, es un rollo, pero a veces no queda más remedio. Ya nos contarás
    renovando ha agradecido esto.

  15. #15
    principiante Avatar de garimba
    Registro
    15-enero-2010
    Ubicación
    Santa Cruz de Tenerife
    Mensajes
    59
    Agradecido
    18 veces

    Predeterminado Re: Fallo al encender 55w808C

    Pues no es el mismo modelo(KD49X8309CB) pero hoy tambien me a pasado el mismo problema,encender el TV y no responde,pantalla en negro y led encendido.
    Tambien me paso que al apagarla se escuchaba un click,click como en el interruptor de encendido de la TV y esta apagada.
    Comprada el Sabado y mañana va de vuelta.No me arriesgo a quedarme con un TV que lo mismo en un mes me dicen que la han de enviar al Sat

+ Responder tema
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Sony 55W808C
    Por jrl75 en el foro TV Sony (2015)
    Respuestas: 168
    Último mensaje: 11/10/2016, 16:09
  2. Problema p in p kdl 55w808c
    Por renovando en el foro TV Sony (2015)
    Respuestas: 10
    Último mensaje: 21/05/2016, 10:42
  3. KDL-55W955 vs KDL-55W808C
    Por vkthor en el foro TV: General y consejos de compra
    Respuestas: 1
    Último mensaje: 25/11/2015, 12:44
  4. Sony KDL-55w808c
    Por joemoe en el foro TV Sony (2015)
    Respuestas: 0
    Último mensaje: 19/09/2015, 15:01
  5. Smart hub al encender tv?
    Por martinfdan en el foro Samsung F7000 / LCD-LED
    Respuestas: 5
    Último mensaje: 02/07/2013, 09:11

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins