Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: Problema al reproducir 5.1

  1. #1
    recién llegado
    Registro
    31-julio-2016
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Problema al reproducir 5.1

    Regístrate para eliminar esta publicidad

    Buenas a todos, tengo una sony bravia KDL-50W815B, un home cinema 5.1 AIRIS sin toma para optica, solo con 6 RCA. Entonces para poder hacer uso del mismo he comprado un aparatito que conecta por toma optica de la TV al aparato y de este salen los 6 RCA para el home cinema.

    El problema viene cuando descargo peliculas en AC3 5.1 y al reproducirla solo se oyen bien los 2 delanteros y el SUB. El resto se oyen superbajo, vamos que se aprecia perfectamente todo el sonido de la parte frontal y nada de la trasera.
    Hice un test por internet que te prueba uno a uno los altavoces y funciona de maravilla, pero con las peliculas no hay manera...

    El aparatito es como este:

    Gracias por la ayuda

  2. #2
    Moderador Avatar de JDPBILI
    Registro
    29-octubre-2004
    Ubicación
    VLC
    Mensajes
    9,914
    Agradecido
    7701 veces

    Predeterminado Re: Problema al reproducir 5.1

    Revisa este ajuste, por que tiene pinta de que estas dando salida a dos canales Pcm: Configuración del sonido para la salida de audio digital

    y revisa también el aparato que has comprado, por que parece que se ve un selector de 2.1/5.1 en la foto. EN cualquier caso es un tema de configuración.
    Juan DP










  3. #3
    recién llegado
    Registro
    31-julio-2016
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Re: Problema al reproducir 5.1

    Agradezco el comentario pero ambas cosas ya las probe.
    Ayer puse una peli de dibujos a mi sobrina en 5.1. En la mayoria de las escenas solo se escucha por los delanteros y muy muy poco por los traseros, es mas, si desconectaba los delanteros directamente no se oia nada!!.
    Sin embargo, cuando eran escenas de "aventuras", corriendo pegandose golpes si que se oia un poco mas fuerte los traseros, pero no gran cosa...

+ Responder tema

Temas similares

  1. Problema al reproducir usb
    Por pedro88 en el foro TV Sony (2015)
    Respuestas: 6
    Último mensaje: 13/01/2016, 00:05
  2. Problema reproducir 3d en pc y mandar a la tv....
    Por AndresGT en el foro Informática general
    Respuestas: 3
    Último mensaje: 02/01/2014, 22:12
  3. Problema al reproducir mpg con Usb en LN5400
    Por albertosp en el foro TV LG (2013)
    Respuestas: 3
    Último mensaje: 22/11/2013, 23:09
  4. Problema al Reproducir DVD
    Por Bukar en el foro HTPC: Configuraciones hardware y software
    Respuestas: 3
    Último mensaje: 03/10/2005, 21:23

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins