Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 8 de 8

Tema: Problemas YouTube y dlna

  1. #1
    recién llegado
    Registro
    12-octubre-2016
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Problemas YouTube y dlna

    Regístrate para eliminar esta publicidad

    Muy buenas.
    Soy nuevo en el foro y quería exponerlos una serie de problemas que llevo unos mese teniendo
    Con mi tv. Tengo una ue48h6640sl .
    Básicamente tengo tres problemas con la tele. El primero es q desde hace un tiempo no puedo mandar vídeos desde la app de YouTube a la tele con el teléfono se supone que se conecta pero no se activa la app de YouTube. El segundo es q cuando intento reproducir un vídeo cm dlna con algún programa tipo pelismagnet al rato pone problemas de conexión y se desconecta . No se si estos dos problemas provienen del mismo sitio la verdad pero es algo bastante molesto que me ha llevado a pensar en comprar un chromecast aunque la tele tiene screen mirroring y dlna. Por otro lado también me ocurre que se llenan los 1.2gb de memoria interna y no se porque la verdad . Esto me ha llevado a hacerle más de un Factory reset. Cosa q resuelve de momento los problemas de memoria pero no lo de YouTube y dlna. A ver si alguien puede echarme una mano. Un saludo y gracias de antemano

  2. #2
    asiduo
    Registro
    20-septiembre-2016
    Ubicación
    BCN City
    Mensajes
    300
    Agradecido
    85 veces

    Predeterminado Re: Problemas YouTube y dlna

    Cita Iniciado por Mrpetes84 Ver mensaje
    Muy buenas.
    Soy nuevo en el foro y quería exponerlos una serie de problemas que llevo unos mese teniendo
    Con mi tv. Tengo una ue48h6640sl .
    Básicamente tengo tres problemas con la tele. El primero es q desde hace un tiempo no puedo mandar vídeos desde la app de YouTube a la tele con el teléfono se supone que se conecta pero no se activa la app de YouTube. El segundo es q cuando intento reproducir un vídeo cm dlna con algún programa tipo pelismagnet al rato pone problemas de conexión y se desconecta . No se si estos dos problemas provienen del mismo sitio la verdad pero es algo bastante molesto que me ha llevado a pensar en comprar un chromecast aunque la tele tiene screen mirroring y dlna. Por otro lado también me ocurre que se llenan los 1.2gb de memoria interna y no se porque la verdad . Esto me ha llevado a hacerle más de un Factory reset. Cosa q resuelve de momento los problemas de memoria pero no lo de YouTube y dlna. A ver si alguien puede echarme una mano. Un saludo y gracias de antemano
    Yo tengo la misma tele y no tengo ningun problema de los que comentas. Que version de firmware tienes? Si quieres tener tele en condiciones no actualizes el firmware.
    Cambiaste alguna cosa en tu router o router? Para algunos servicios que funcionen en la tele tienes q tener activado UPnP

  3. #3
    recién llegado
    Registro
    12-octubre-2016
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Problemas YouTube y dlna

    Pues la versión de forma que tengo es la 2800 . Me dice la tv q no tengo actualizaciones disponibles
    Con respecto al upnp tendré que mirarlo porque tengo router de fibra de ono y no lo ponen
    Muy fácil para conectarse la verdad. No se si actualizando vía pendrive el firmware... No se la verdad
    Es un poco raro todo . Si me dices que versión de firm tienes a ver qué puedo hacer. Gracias

  4. #4
    asiduo
    Registro
    20-septiembre-2016
    Ubicación
    BCN City
    Mensajes
    300
    Agradecido
    85 veces

    Predeterminado Re: Problemas YouTube y dlna

    Cita Iniciado por Mrpetes84 Ver mensaje
    Pues la versión de forma que tengo es la 2800 . Me dice la tv q no tengo actualizaciones disponibles
    Con respecto al upnp tendré que mirarlo porque tengo router de fibra de ono y no lo ponen
    Muy fácil para conectarse la verdad. No se si actualizando vía pendrive el firmware... No se la verdad
    Es un poco raro todo . Si me dices que versión de firm tienes a ver qué puedo hacer. Gracias
    Con firmware actual puedes hacer el DOWNGRADE algun firmware mas bajo. Pero si no bloqueas las actualizaciones de firmware en Service Menu la tele se volvera a actualizar. Yo tengo ahora el firmware 2115.3 tele rooteada con oscam y algunas tonterias mas. Ahora estoy liado con la EPG para hacerla funcionar despues de arranque de la TV. El factory reset lo has echo desde el Service Menu o desde los ajustes del usuario?

  5. #5
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15-junio-2008
    Ubicación
    Barcelona
    Mensajes
    28,136
    Agradecido
    30171 veces

    Predeterminado Re: Problemas YouTube y dlna

    Y tu red wifi o Ethernet está bien?

    Igual tienes poco ancho de banda ... no sé
    Fotos Salón: OLED LG 910V + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze1 + SW SVS SB1000 12" + Zidoo X9S + Sennheiser Amperior + Deco Satelite Iris 9700 HD 02
    Foto equipo estéreo Philips: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  6. #6
    recién llegado
    Registro
    12-octubre-2016
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Problemas YouTube y dlna

    Que va. Ancho de banda tengo suficiente. Tengo fibra a 50mb y me va perfecta.
    No se si tendrá que ver con lo que comento el compañero más arriba del upnp o con el la versión del firmware de la tv....

  7. #7
    recién llegado
    Registro
    12-octubre-2016
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Problemas YouTube y dlna

    pues la verdad que lo he hecho de los dos modos , desde el menú normal de la tele , y desde el menú servicio.
    En cualquier caso , estoy bastante harto porque sigue sin funcionar , estoy empezando a pensar que pueda ser una incompatibilidad de la version de youtube con la version del firmware de la tele.
    Porque en todos los demas casos el dlna funciona correctamente . Incluso si me meto en la app de youtube y pareo el movil este funciona para mandar videos , pero solo en ese caso con la aplicacion de youtube.
    PD: Una cosa que me mosquea es que antes podia buscar con voz videos youtube y me aparecia la opcion en el smart hub. Ahora me dice que si quiero instalar youtube como si no lo tuviese instalado y al darle a que si , simplemente me aparece abrir , puesto que ya lo tengo instalado.
    PD2: Que es eso de rootear oscam?

    Muchas gracias y un saludo de antemano

  8. #8
    asiduo
    Registro
    20-septiembre-2016
    Ubicación
    BCN City
    Mensajes
    300
    Agradecido
    85 veces

    Predeterminado Re: Problemas YouTube y dlna

    Cita Iniciado por Mrpetes84 Ver mensaje
    pues la verdad que lo he hecho de los dos modos , desde el menú normal de la tele , y desde el menú servicio.
    En cualquier caso , estoy bastante harto porque sigue sin funcionar , estoy empezando a pensar que pueda ser una incompatibilidad de la version de youtube con la version del firmware de la tele.
    Porque en todos los demas casos el dlna funciona correctamente . Incluso si me meto en la app de youtube y pareo el movil este funciona para mandar videos , pero solo en ese caso con la aplicacion de youtube.
    PD: Una cosa que me mosquea es que antes podia buscar con voz videos youtube y me aparecia la opcion en el smart hub. Ahora me dice que si quiero instalar youtube como si no lo tuviese instalado y al darle a que si , simplemente me aparece abrir , puesto que ya lo tengo instalado.
    PD2: Que es eso de rootear oscam?

    Muchas gracias y un saludo de antemano
    Root = administrador de TV eres tu. Poder modificar cosas instalar apps etc.....
    Oscam = tu navegador preferido y tu buscador preferido te daran la respuesta o aqui ----> LMGTFY

+ Responder tema

Temas similares

  1. TV que reproduzca .MKV por DLNA sin problemas
    Por gangrenas en el foro TV: General y consejos de compra
    Respuestas: 1
    Último mensaje: 22/07/2016, 15:54
  2. Problemas con DLNA y Wifi Direct
    Por jaco_ma en el foro Samsung F6000 / LCD-LED
    Respuestas: 0
    Último mensaje: 28/02/2015, 19:44
  3. Problemas para reproducir bien videos de youtube en viera de panasonic ¿QUE SERA?
    Por JOSE KIKIN en el foro TV: General y consejos de compra
    Respuestas: 2
    Último mensaje: 09/07/2013, 20:40
  4. LG LM615 problemas con DLNA
    Por Kanoa en el foro TV: General y consejos de compra
    Respuestas: 1
    Último mensaje: 13/05/2013, 13:27
  5. Problemas con DLNA
    Por Pescadorr en el foro HTPC: Configuraciones hardware y software
    Respuestas: 2
    Último mensaje: 18/04/2010, 03:36

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins