Alta definición
Registro en forodvd
+ Responder tema
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 17

Tema: JS9000 se va a negro a los 10/15 segundos de haberla encendido

  1. #1
    aspirante
    Registro
    21-octubre-2016
    Mensajes
    10
    Agradecido
    2 veces

    Predeterminado JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Regístrate para eliminar esta publicidad

    Buenas noches. Me ocurre algo muy extraño desde hace 4 o 5 días. Cuando enciendo la TV al pasar 10/15 segundos de haberla encendido es como si se perdiera la señal de la antena. Se va a negro, cambio de canal y todo negro. Si la enciendo de nuevo vuelve la imagen y lo mismo. Si cambio de fuente entre HDMI y vuelvo a la tele sale la imagen de nuevo y ya no se corta, funciona con normalidad. Lo único que he cambiado fue que activé el HDMI UHD Color para unos de los HDMI no se si tendrá algo que ver.

    Cosas que he probado hasta ahora:

    - He cambiado el cable de antena
    - Le he hecho Reset a la TV
    - He desenchufado y vuelto a enchufar todas las conexiones.


    He de decir que no me ocurre siempre, me ha ocurrido varias veces. Muchas gracias de antemano por toda la ayuda.

  2. #2
    diplomado
    Registro
    30-noviembre-2015
    Mensajes
    4,426
    Agradecido
    5248 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Este comportamiento se ha comentado en foros americanos. Allí se solucionó desenchufando el aparato, dejarlo sin tocar durante 15 minutos, y luego enchufando de nuevo.

    A mí no me ha pasado, de momento (en la JS9500). ¿Te han cargado ya la actualización 1470?.
    novecento27 ha agradecido esto.

  3. #3
    aspirante
    Registro
    21-octubre-2016
    Mensajes
    10
    Agradecido
    2 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Si, me la ha cargado ya. Voy a probar lo de desenchufar. Muchas gracias

  4. #4
    recién llegado
    Registro
    21-octubre-2016
    Mensajes
    5
    Agradecido
    0 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Hola. Yo compré una 65js9500 hace 5 meses y desde hace un mes me pasa exactamente lo mismo. Llamé al SAT y me dijeron que desconectase los equipos. Fui desconectado uno a uno y seguía haciéndolo hasta que quité el cable ethernet. Estuve varios dias sin dicho cable, conectado por wifi, pero volvió a ocurrir.

    Leí que dejando pulsado el boton de apagar/encender del mando se quitaba. Funciona en el momento, pero tras varios días vuelve a fallar.

    Creo que ocurre con más frecuencia si salgo de una app como youtube o netflix, o de ver algo en el disco duro apagando la tele, a lo bestia. No sé, quiero investigar más antes de volver a contactar con el SAT.

    Probaré también lo de desenchufar a ver, muchas gracias.

    Seguiré este chat que me interesa mucho.

    Un saludo

  5. #5
    aspirante
    Registro
    21-octubre-2016
    Mensajes
    10
    Agradecido
    2 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Yo lo he dejado casi una hora desenchufado y de momento ha dejado de hacérmelo, pero claro no me lo hace de continuo. Iré informando en los próximos días a ver que pasa.

  6. #6
    aspirante
    Registro
    21-octubre-2016
    Mensajes
    10
    Agradecido
    2 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Nada... Me sigue pasando, He quitado el HDMI UHD Color aunque no creo que sea eso, pero ya otra vez me dio problemas con el descodificador de tv de movistar.

  7. #7
    aspirante
    Registro
    21-octubre-2016
    Mensajes
    10
    Agradecido
    2 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    He hecho algún avance. Sospecho que es la app de Netflix la que lo provoca. Si apago la TV sin salirme previamente de la app de Netflix, cuando la vuelvo a encender sistemáticamente pasa. De momento he cerrado la sesión en Netflix (creo que es el inicio de sesión el que lo provoca) y reseteado Smart Hub y de momento bien.
    Albert Dirac ha agradecido esto.

  8. #8
    recién llegado
    Registro
    21-octubre-2016
    Mensajes
    5
    Agradecido
    0 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Buenas noches
    En mi caso dejé la tele desenchufada toda la noche. Llevo tres días probando a apagar la tele a mitad de una peli de Netflix, youtube, movistar, disco duro... y de momento sin fallos. Cruzo los dedos a ver...
    Tengo un puerto HDMI en modo UHD Color, el de la Nvidia Shield. En esto no he hecho pruebas de momento. Lo dejo para más adelante.
    Un saludo

  9. #9
    principiante
    Registro
    09-septiembre-2011
    Mensajes
    42
    Agradecido
    8 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    A mi me a pasado en alguna ocasión esto que comentáis, yo normalmente utilizo el hdmi del tivo siempre y una de las veces que me paso fue que estuve viendo la tv vía antena y al día siguiente que la encendí como aparecía por defecto lo último que estaba usando yo cambié al tivo y ocurrió... No sé. Lo achaque a eso igual fue casualidad.. Si me pasa más veces,Me fijaré y date más datos

  10. #10
    recién llegado
    Registro
    21-octubre-2016
    Mensajes
    5
    Agradecido
    0 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Vaya. Acaba de volver a ocurrir. Una pena. La tele está en garantía. La compré en ECI y eso me tranquiliza algo. Sin embargo me repatea tener que recurrir al SAT porque llego tarde a casa y ya está cerrado el telefono de asistencia remota. Además, el fallo se da a veces sí a veces no con lo que será engorroso dar con ello.
    Voy a probar lo que hizo novecento27 a ver, aunque Netflix lo uso mucho y no sé lo que aguantaré sin usarlo.
    Seguiré contando
    Muchas gracias!

  11. #11
    aspirante
    Registro
    21-octubre-2016
    Mensajes
    10
    Agradecido
    2 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Es Netflix el culpable estoy seguro, a mi ya no me ha vuelto a pasar. Me consuela saber que es un problema de software y no de hardware. Yo ahora Netflix lo estoy viendo en el Apple TV.
    Petinton ha agradecido esto.

  12. #12
    recién llegado
    Registro
    23-enero-2016
    Mensajes
    9
    Agradecido
    0 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Hola, aquí otro al que también le pasa. Unas veces sí, y otras no, pero normalmente se queda en negro. Al igual que vosotros, también utilizo netflix. Normalmente sí que salgo bien de la aplicación, pero probaré a hacer lo que habéis dicho anteriormente. Otra motivo puede ser la cuenta samsung, os inicia abriendo sesión en dicha cuenta?? Quizá sea eso...

  13. #13
    recién llegado
    Registro
    21-octubre-2016
    Mensajes
    5
    Agradecido
    0 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Hola Hardfrancore. En mi caso tengo la cuenta de samsung siempre cerrada. Creo que, como apuntaba novecento27, es la sesión de Netflix la que causa el fallo.
    Un saludo

  14. #14
    recién llegado
    Registro
    23-enero-2016
    Mensajes
    9
    Agradecido
    0 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Cita Iniciado por Petinton Ver mensaje
    Hola Hardfrancore. En mi caso tengo la cuenta de samsung siempre cerrada. Creo que, como apuntaba novecento27, es la sesión de Netflix la que causa el fallo.
    Un saludo
    Pues sí, casi que puedo confirmarlo. Me falta por probar una cosa, luego os comento.

  15. #15
    recién llegado
    Registro
    23-enero-2016
    Mensajes
    9
    Agradecido
    0 veces

    Predeterminado Re: JS9000 se va a negro a los 10/15 segundos de haberla encendido

    Cita Iniciado por Hardfrancore Ver mensaje
    Pues sí, casi que puedo confirmarlo. Me falta por probar una cosa, luego os comento.
    Lo que he probado es sobre la manera de salir de la aplicación.

    Yo normalmente salía dándole a la tecla del mando de return (atrás) hasta que me saliera el menú en el que a la derecha pone salir de netflix (junto a la tuerca de opciones/configuración). Bien, pues saliendo así, la tv se queda en negro la próxima vez que la enciendes. Es algo así como que "no saliste bien". Lo que he estado probando durante un par de días es salir dándole a la tuerca de opciones, y abajo, junto a cerrar sesión, tenéis la opción de salir de netflix. De hecho, al hacerlo así, sale durante un par de segundos las letras de "saliendo" cuando haciéndolo de la otra forma no aparecían esas letras. Digamos que, saliendo desde el menú de opciones/configuración, sí saliese del todo, cerrando la aplicación y no quedándose en segundo plano.

    Puede parecer una tontería, pero a mi me está funcionando.

    Probarlo vosotros y me decís.

    Un saludo.

+ Responder tema
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Encendido rapido samsung js9000
    Por Danitec en el foro TV Samsung (2015)
    Respuestas: 1
    Último mensaje: 15/03/2016, 13:05
  2. Tarda 5 segundos en apagarse
    Por asaca en el foro TV Samsung (2014)
    Respuestas: 2
    Último mensaje: 19/11/2015, 18:06
  3. La imagen se va durante unos segundos
    Por mdeniz en el foro Samsung F7000 / LCD-LED
    Respuestas: 0
    Último mensaje: 31/05/2015, 18:35
  4. LO MEJOR DE LA HISTORIA EN 28 SEGUNDOS
    Por lucentumm1 en el foro Videojuegos
    Respuestas: 0
    Último mensaje: 23/04/2007, 21:49
  5. [ESP] 60 segundos
    Por admin en el foro Blu-ray y Blu-ray 3D
    Respuestas: 2
    Último mensaje: 08/02/2007, 19:35

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins