Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 8 de 8

Tema: Receptor Yamaha perdio potencia

  1. #1
    aspirante
    Registro
    09-marzo-2014
    Mensajes
    13
    Agradecido
    7 veces

    Predeterminado Receptor Yamaha perdio potencia

    Regístrate para eliminar esta publicidad

    Buen Día a Todos
    Requiero de ayuda
    Tengo un receptor Yamaha rx-v2500
    He notado que ya no tiene la misma potencia original y funciona un poco extraño, los campos de sonido se escuchan muy diferente y el ecualizador no tiene efecto en sus ajustes, se escucha como muy agudo, por mas que le ajusto a los tonos altos sigue ese sonido agudo, así como también los graves no se escucha de calidad,
    la potencia se ha perdido ya no se escucha con la potencia original, parece como si ahora es de 30 wats por canal en ves de 130 wats
    Las salidas si dan audio en todos sus canales, lo que se entiende que no tiene ninguna salida quemada.
    Tengo con el desde 2005 por lo que ya conozco todos sus ajustes pero creo que le ha pasado algo técnicamente.

    Sera que debería llevarlo con un técnico? tendrá arreglo? Ustedes que me sugieren que haga? Gracias

  2. #2
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15-junio-2008
    Ubicación
    Barcelona
    Mensajes
    31,050
    Agradecido
    34549 veces

    Predeterminado Re: Receptor Yamaha perdio potencia

    Tiene pinta de rotura de algún componente.
    Hazle un reset y si sigue igual tras ajustarlo nuevamente entonces está claro. Tocará ir al SAT
    Cubster ha agradecido esto.
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  3. #3
    experto Avatar de arre81
    Registro
    30-abril-2013
    Ubicación
    Granada
    Mensajes
    1,326
    Agradecido
    80 veces

    Predeterminado Re: Receptor Yamaha perdio potencia

    Uff eso huele raro, yo me voy mas por tema de condensador tocado, etc

  4. #4
    honorable Avatar de kikocb500
    Registro
    03-junio-2011
    Ubicación
    barcelona
    Mensajes
    603
    Agradecido
    544 veces

    Predeterminado Re: Receptor Yamaha perdio potencia

    Entiendo que partimos de la base de que ha sido un cambio gradual,no relacionado con movimiento de altavoces,cables,etc....y que te pasa con mas de una fuente,y que habras probado con musica o pelis con calidad;ojo a los mp3 y mkv que rulan por internet,que hay algunos....
    Lo comento porque si por error conectas un frontal al reves,pierdes muchos graves,se anulan entre ellos.
    AVR: Sony str da 1200 ES
    5.1: JBL SCS 178

    Ampli: Marantz PM7000
    Columnas: Proson Stadium 10
    Repro CD : Denon DCD 660
    Plato: Sanyo tp 929s
    Repro Red: Hama Dit 2000

    Kenwood KR 5400
    Monitor Audio silver 3i
    Lenco l85

    Rotel ra 714
    MA Bronze 1
    Cromecast Audio.

  5. #5
    diplomado Avatar de Keef
    Registro
    18-septiembre-2011
    Mensajes
    4,293
    Agradecido
    5297 veces

    Predeterminado Re: Receptor Yamaha perdio potencia

    Has comprobado que los altavoces estén bien? a ver si se te ha roto el woofer, o si son de doble conexión se te ha desconectado la pletina inter-bornes. Todo parece indicar que solo te están funcionando las vías de medios y agudos.
    ManuelBC, pepepellicer y Cubster han agradecido esto.
    Samsung UE55C9000
    Cambridge Audio Azur 651BD
    Yamaha Aventage RX-A810
    Rotel RB-1552MKII
    Monitor Audio Silver RX6
    Focal Chorus cc 700v
    Wharfedale Diamond 9.5
    Wharfedale Diamond 9.1
    Polk Audio DSW PRO 660
    Wharfedale Diamond SW150
    Sennheiser RS 180
    Sennheiser Momentum On-Ear
    Xiaomi Piston V2
    Fiio X1

  6. #6
    especialista
    Registro
    18-julio-2015
    Ubicación
    Madrid norte
    Mensajes
    2,413
    Agradecido
    2147 veces

    Predeterminado Re: Receptor Yamaha perdio potencia

    Cita Iniciado por Keef Ver mensaje
    Has comprobado que los altavoces estén bien? a ver si se te ha roto el woofer, o si son de doble conexión se te ha desconectado la pletina inter-bornes. Todo parece indicar que solo te están funcionando las vías de medios y agudos.
    Si le has dado caña, es posible que no sea el amplificador y si los altavoces lo que se ha roto.
    ManuelBC y Keef han agradecido esto.

  7. #7
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15-junio-2008
    Ubicación
    Barcelona
    Mensajes
    31,050
    Agradecido
    34549 veces

    Predeterminado Re: Receptor Yamaha perdio potencia

    Podría ser los altavoces claro, es lo que primero habría que verificar antes de abrir el ampli
    Keef y Cubster han agradecido esto.
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  8. #8
    aspirante
    Registro
    09-marzo-2014
    Mensajes
    13
    Agradecido
    7 veces

    Predeterminado Re: Receptor Yamaha perdio potencia

    Gracias A todos por sus comentarios muy agradecido
    Ya se recupero la potencia, se restauro a los ajustes de fabrica, ahora se escucha con su potencia real.
    Algo le paso internamente ya que tenia los nivel de la fuente como el nivel de cada altavoz al máximo y las bandas del equalizador casi mas de la mitad ni así se escuchaba fuerte.
    Nuevamente Gracias
    ManuelBC, qwertyvito y Cubster han agradecido esto.

+ Responder tema

Temas similares

  1. Potencia en receptor Av
    Por adam75 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 18
    Último mensaje: 23/07/2019, 11:30
  2. ola buenas soy nuevo y estoy super perdio.
    Por JAIROMEDA en el foro Audio: General y consejos de compra
    Respuestas: 3
    Último mensaje: 31/08/2008, 23:39
  3. ¿cómo perdió Sony sus exclusivas?
    Por Deus Nexus en el foro Videojuegos
    Respuestas: 4
    Último mensaje: 21/11/2006, 15:34
  4. potencia receptor a/v
    Por gomezito99 en el foro Audio: General y consejos de compra
    Respuestas: 4
    Último mensaje: 14/11/2006, 11:41
  5. Toy muy perdio¡¡
    Por b_nogart en el foro Acústica (audiofília, tertulias audiófilas...)
    Respuestas: 5
    Último mensaje: 14/12/2004, 18:48

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins