Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 7 de 7

Tema: Socorro! HOME no funciona

  1. #1
    principiante
    Registro
    21-enero-2016
    Mensajes
    86
    Agradecido
    9 veces

    Predeterminado Socorro! HOME no funciona

    Regístrate para eliminar esta publicidad

    Pues si. Le doy a HOME, cortinilla en negro y nada mas.
    He reiniciado. Desenchufado. Reiniciado mas.
    El caso es que le doy al boton Netflix y funciona, pero fon el boton HOME no me aparace nada.

    Estoy actualizado a 6 hace tiempi y todo iba bien.
    Tenia un pendrive como almacenamiento ampliado pero ya lo he quitado.

    No se que mas puedo hacer....

  2. #2
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15-junio-2008
    Ubicación
    Barcelona
    Mensajes
    28,394
    Agradecido
    30495 veces

    Predeterminado Re: Socorro! HOME no funciona

    Estoooo ... saber marca y modelo ayudaria a ayudarte, no crees?

    Adivinos por aqui no conozco a nadie
    Fotos Salón: OLED LG 910V + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze1 + SW SVS SB1000 12" + Zidoo X9S + Sennheiser Amperior + Deco Satelite Iris 9700 HD 02
    Foto equipo estéreo Philips: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  3. #3
    principiante
    Registro
    19-julio-2016
    Mensajes
    60
    Agradecido
    10 veces

    Predeterminado Re: Socorro! HOME no funciona

    Cita Iniciado por ManuelBC Ver mensaje
    Estoooo ... saber marca y modelo ayudaria a ayudarte, no crees?

    Adivinos por aqui no conozco a nadie
    Tú tambien preguntarle que marca es en el subforo de SONY tiene huevos...

    Ramontheruner, a mi me pasa eso al principio de encender la tele, pero al minuto ya aparece( antes me hace como a ti, sonido y la barra en negro pero nada se ve ). Aunque yo estoy en la 5.1 ( que por cierto, cada dia va a peor, menudas actualizaciones sacan y menudas sacaron ).

  4. #4
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15-junio-2008
    Ubicación
    Barcelona
    Mensajes
    28,394
    Agradecido
    30495 veces

    Predeterminado Re: Socorro! HOME no funciona

    Cita Iniciado por DAVID25TGN Ver mensaje
    Tú tambien preguntarle que marca es en el subforo de SONY tiene huevos...

    Ramontheruner, a mi me pasa eso al principio de encender la tele, pero al minuto ya aparece( antes me hace como a ti, sonido y la barra en negro pero nada se ve ). Aunque yo estoy en la 5.1 ( que por cierto, cada dia va a peor, menudas actualizaciones sacan y menudas sacaron ).
    No asocie que se trataba de un TV sino de un HOME CINEMA
    Fotos Salón: OLED LG 910V + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze1 + SW SVS SB1000 12" + Zidoo X9S + Sennheiser Amperior + Deco Satelite Iris 9700 HD 02
    Foto equipo estéreo Philips: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  5. #5
    diplomado Avatar de nokia23
    Registro
    18-febrero-2015
    Mensajes
    5,206
    Agradecido
    1690 veces

    Predeterminado Re: Socorro! HOME no funciona

    Cita Iniciado por ramontherun Ver mensaje
    Pues si. Le doy a HOME, cortinilla en negro y nada mas.
    He reiniciado. Desenchufado. Reiniciado mas.
    El caso es que le doy al boton Netflix y funciona, pero fon el boton HOME no me aparace nada.

    Estoy actualizado a 6 hace tiempi y todo iba bien.
    Tenia un pendrive como almacenamiento ampliado pero ya lo he quitado.

    No se que mas puedo hacer....
    como as quitado el almacenamiento en el usb? lo mismo la as liado por eso, puede que la tele este buscando esa ruta y no la encuentre

  6. #6
    principiante
    Registro
    21-enero-2016
    Mensajes
    86
    Agradecido
    9 veces

    Predeterminado Re: Socorro! HOME no funciona

    al final por los menus de ayuda he podido acceder a configuracion - almacenamiento - restablecer
    toca instalar todo de nuevo pero al menos funciona correctamente

    ¿marca y modelo? pues una sony android TV de 2015..

  7. #7
    diplomado Avatar de nokia23
    Registro
    18-febrero-2015
    Mensajes
    5,206
    Agradecido
    1690 veces

    Predeterminado Re: Socorro! HOME no funciona

    Cita Iniciado por ramontherun Ver mensaje
    al final por los menus de ayuda he podido acceder a configuracion - almacenamiento - restablecer
    toca instalar todo de nuevo pero al menos funciona correctamente

    ¿marca y modelo? pues una sony android TV de 2015..
    sony con android tv? si es rectangular y lleva un soporte debajo para sujetarla se cual es.

+ Responder tema

Temas similares

  1. Problema con Home Cinema de Sony (no funciona el Subwoofer cuando enciendo el 5.1)
    Por DimyD7 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 2
    Último mensaje: 27/12/2016, 23:15
  2. No funciona función ARC con home cinema Pioneer en F6500
    Por SGomez en el foro Samsung F6000 / LCD-LED
    Respuestas: 1
    Último mensaje: 04/12/2013, 17:25
  3. Ayuda por favor, como conecto el home cinema a la tv.-el sonido no funciona
    Por enric1982 en el foro Preguntas habituales, consejos y temas genéricos
    Respuestas: 3
    Último mensaje: 10/09/2013, 11:14
  4. Problema con mi home cinema. SOCORRO
    Por javierli en el foro Preguntas habituales, consejos y temas genéricos
    Respuestas: 8
    Último mensaje: 29/12/2009, 14:46
  5. Socorro
    Por titof en el foro TV: General y consejos de compra
    Respuestas: 4
    Último mensaje: 01/10/2009, 14:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins