Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: Un canal no mide bien?

  1. #1
    emh
    emh está desconectado
    aspirante
    Registro
    12-abril-2015
    Mensajes
    26
    Agradecido
    4 veces

    Predeterminado Un canal no mide bien?

    Regístrate para eliminar esta publicidad

    Hola a todos,

    estoy comenzando con los primeros intentos de medición con REW para después pasar a APO gracias a los estupendos tutoriales de estos foros, pero me he encontrado con algo que no esperaba o que no sé muy bien cómo resolver.
    Mido la caja derecha sola sin SW y me sale correcta, más o menos, con el target en 85 dB aproximadamente y oigo bien el pitido de la medición con REW.
    Hago lo mismo con la caja izda y me sale una curva casi plana con el target en 29 dB. Aquí no oigo el pitido y me temo que algo no está bien porque hay mucha diferencia entre una y otra. El sw para ambos está desconectado y mido con la caja sola.
    Las cajas y el sw son Magnat (802 y 302), el micro es un UMIK-1. He revisado las conexiones y parece estar todo bien e incluso suelo oír música y ver cine de forma normal y ambos canales suenan bien, pero ¿qué falla?

    Dejo el archivo de la medición que me parece rara, de la columna izda

    Gracias de antemano
    Imágenes adjuntadas Imágenes adjuntadas

  2. #2
    emh
    emh está desconectado
    aspirante
    Registro
    12-abril-2015
    Mensajes
    26
    Agradecido
    4 veces

    Predeterminado Re: Un canal no mide bien?

    ¿Alguien que pueda darme una opinión?

  3. #3
    experto Avatar de DiasDePlaya
    Registro
    02-octubre-2014
    Mensajes
    1,822
    Agradecido
    2627 veces

    Predeterminado Re: Un canal no mide bien?

    En REW debes seleccionar por cual canal debe salir el sonido, también puedes seleccionar que salga por ambos. Yo tengo la costumbre de medir primero el derecho y luego el izquierdo. Estás haciendo eso?

    Última edición por DiasDePlaya; 22/04/2017 a las 03:30

  4. #4
    emh
    emh está desconectado
    aspirante
    Registro
    12-abril-2015
    Mensajes
    26
    Agradecido
    4 veces

    Predeterminado Re: Un canal no mide bien?

    Muchas gracias DiasDePlaya. La verdad es que en ese detalle no me había fijado, pues seguía el tutorial de Tocinillo y ahí esa pantalla ha cambiado, debe ser por una versión anterior. y ahora que lo dices veo que por defecto venía en el Derecho en output, porque no lo toqué. Debe de ser eso. Probaré a hacer una nueva medición y cuento.
    Y entonces, ¿ en qué posición se pone el SW para medirlo solo? porque solo tiene rigth, left y both. La medición que hice con el canal por defecto me salió rara, no en la curva de un sw. ¿He de ajustar algún otro parámetro?
    Por cierto, cuando se mide de forma individual y luego multicanal, qué mediciones y filtros son los que pasas después a APO? cuál es el objetivo de medir por separado y luego junto? ver las desviaciones o correcciones de las dos formas y detectar errores?
    Aprovecho también para felicitarte por la guía de Mathaudio , creo que es excelente para comenzar antes de hacerlo con REW.

  5. #5
    experto Avatar de DiasDePlaya
    Registro
    02-octubre-2014
    Mensajes
    1,822
    Agradecido
    2627 veces

    Predeterminado Re: Un canal no mide bien?

    Yo tengo un sistema 2.0, entonces solo mido cada canal y luego subo los filtros correspondientes a APO. Para cada canal pongo los filtros en un archivo distinto, y en el Config le indico que use esos filtros para cada canal.

    Config:

    #Common preamp
    Preamp: 0 dB

    Channel: L
    Include: Izquierdo.txt

    Channel: R
    Include: Derecho.txt


    Para medir el SW yo escogería Both y le diría a REW que midiera solo dentro de la zona de trabajo del SW, por ejemplo si lo tuviera cortado en 80 Hz haría una medición solo desde 20 a 80 Hz.

    Gracias por las felicitaciones! Encuentro que MathAudio me da mejores resultados que REW. Hoy uso REW para todo lo que no sea música, y para música solo uso MathAudio.

+ Responder tema

Temas similares

  1. receptor AV que no mide bien las distancias
    Por tiomiguel en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 7
    Último mensaje: 03/09/2016, 11:32
  2. ¿Cuánto mide la peana de la 46f6500?
    Por Nachbar en el foro Samsung F6000 / LCD-LED
    Respuestas: 1
    Último mensaje: 17/11/2013, 05:54
  3. Cuanto mide el conector HDMI????
    Por Quad57 en el foro Cableado A/V, conexiones A/V, mandos a distancia
    Respuestas: 4
    Último mensaje: 13/01/2009, 05:27
  4. El panasonic ex75 ec-s mide de profundidad 58 mm?
    Por Mentolin en el foro TV: General y consejos de compra
    Respuestas: 1
    Último mensaje: 24/11/2006, 12:18

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins