Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 4 de 4

Tema: Problema con el audio en Yamaha RX-V581

  1. #1
    aspirante
    Registro
    11-junio-2016
    Mensajes
    25
    Agradecido
    18 veces

    Predeterminado Problema con el audio en Yamaha RX-V581

    Regístrate para eliminar esta publicidad

    Buenos días!

    Os cuento un poco mi experiencia con la TV LG Oled 55B6, el Yamaha RX-V581, altavoces Monitor Audio serie Bronze 1 como delanteros, y los surround los Bronze 2, con subwofer Jamo J10, Netflix y la reproducción de archivos a través de la aplicación de Foto y Video de la TV LG.

    La conexión a Internet es de Vodafone con 120Mb simétricos.

    Las pruebas de velocidad en la TV a través de la web de Fast.com tanto en el PC como en la TV (que es donde siempre suelo verlo) siempre superan los 70 Mbps.
    Y las pruebas de velocidad y comprobación de servidores a través de la App de Netflix en la 55B6 siempre han sido buenos y dando siempre más de 25 Mbps, la vez más desfavorable fue de 22Mbps y la más favorable fue de 35Mbps.

    Decir que en casa tengo una red Gigabit y cual fue mi gran decepción enterarme que la dichosa tele que me costó un riñón y parte del otro, resulta que tiene una tarjeta de red de 10/100...
    Desconozco la tarjeta de red del Amplificador de Yamaha...

    Bueno, vamos al lío:
    Me compre la TV en junio de 2017, y al pricipio flipé con la calidad de la TV, la calidad de los videos de Netflix y si, a mi también me hacia el zoom de marras de vez en cuando como a otros usuarios que se quejaron. Eso si, tras alguna actualización ya no me hace el molesto zoom con el consiguiente que teníamos que salir y entrar de la app...
    También lo flipé con la reproducción de archivos MKV, tanto BluRay como 4K a través de la app Foto y Video de la TV LG.
    Todo esto, lo flipé con la imagen, no tanto con las pistas de audio, me falta ese efecto WOOOOWWW...

    Ahora vamos con el problema actual...
    Tengo la TV conectada al Yamaha RX-V581 a través de HDMI-ARC.
    Pues me ha pasado últimamente con algún que otro titulo (tanto 4K, como 1080, y reproduciendo desde Netflix y desde MKV que tngo en el PC) que el sonido a veces se pierde por cortes de medio segundo, se vuelve a oír otros 10 segundos (por poner un ejemplo) y vuelve a cortarse el sonido otro medio segundo...
    Es super molesto!!!
    Decir que en Netflix siempre suele ser en la pista de audio de 5.1 y si cambio a la 2.0 no suele pasar...
    incluso si apago el amplificador y escucho a través de los altavoces de la TV, NO suele pasar...
    Reproduciendo archivos MKV desde el PC en red, santa casualidad que hace poco mas de un mes me vi con la cría Toy Story 1 y no sucedía ningún problema, y hoy nos la hemos vuelto a poner y se pierde el audio!!! Que mala leche!!!

    Así que el problema no se donde puede estar ya que es bastante aleatorio y no en todos los titulos... si es de la app de Netflix que se corta el audio por que no llegue internet (pero no tengo cortes de imagen y las pruebas dicen lo contrario), o el problema esta en el Yamaha que se le para el cerebro, o en la TV, o la conexión HDMI-ARC...


    Otra duda que tengo es lo que he puesto respecto a ese efecto WOOOWWW que ando esperando con las pistas de audio de las películas...
    Cuando escucho música a través de Spotify, estoy encantado, incluso si veo vídeos musicales de YouTube.
    No se si la configuración es la correcta para las peliculas...
    Las pistas de audio de los MKV suelen ser DTS o AC3 y no se si sería recomendable que según que pista sea, ir tocando el programa de sonido del Yamaha o algún otro parametro, ¿vosotros lo hacéis?

    De normal, lo suelo tener en Surround Decoder, pero hará 3 semanas, mosca, empecé a probar otros programas y de momento el que más me ha gustado es el programa de Sci-Fi... Pero lo dicho, aún estoy esperando quedarme con la boca abierta...

    ¿Alguna posible solución o alguna prueba que pueda realizar?

    Muchas gracias y espero vuestra ayuda. Un abrazo!

  2. #2
    aspirante
    Registro
    11-junio-2016
    Mensajes
    25
    Agradecido
    18 veces

    Predeterminado Re: Problema con el audio en Yamaha RX-V581

    Muy buenas!

    Pues hoy he vuelto a tener el problema...

    Hará una semana subieron a Netflix una minipelicula de los Trolls, (continuación de dicha película, que le encanta a la cría) y no había tenido problemas en las 10 veces que ya habrá visto la película, hasta hoy... que se le va la pinza y vuelve a suceder, que se va el audio medio segundo, y vuelve a ir bien otro rato.

    No lo entiendo, porque es la primera vez que me pasa que con un mismo archivo me suceda, que va bien un día, y al siguiente va mal...

    Por norma general, si una película me va mal, va mal y punto... sobre todo si la reproduzco por red, (por ejemplo, Buscando a Dory, que nada mas empezar, empieza a fallar el audio)

    Alguien que me arroje un poco de luz?

    Es muy extraño. Si fuese por ejemplo de archivos en red, puede ser problema de codecs, o microcortes, o que el archivo pese mucho y no pueda con él.
    Pero me he visto películas de 60GB y sin problema ninguno, y Buscando a Dory de 4GB, falle...

    Muchas gracias y un saludo!

  3. #3
    principiante
    Registro
    29-febrero-2008
    Mensajes
    79
    Agradecido
    22 veces

    Predeterminado Re: Problema con el audio en Yamaha RX-V581

    Cita Iniciado por Nero_Blink Ver mensaje
    Muy buenas!

    Pues hoy he vuelto a tener el problema...

    Hará una semana subieron a Netflix una minipelicula de los Trolls, (continuación de dicha película, que le encanta a la cría) y no había tenido problemas en las 10 veces que ya habrá visto la película, hasta hoy... que se le va la pinza y vuelve a suceder, que se va el audio medio segundo, y vuelve a ir bien otro rato.

    No lo entiendo, porque es la primera vez que me pasa que con un mismo archivo me suceda, que va bien un día, y al siguiente va mal...

    Por norma general, si una película me va mal, va mal y punto... sobre todo si la reproduzco por red, (por ejemplo, Buscando a Dory, que nada mas empezar, empieza a fallar el audio)

    Alguien que me arroje un poco de luz?

    Es muy extraño. Si fuese por ejemplo de archivos en red, puede ser problema de codecs, o microcortes, o que el archivo pese mucho y no pueda con él.
    Pero me he visto películas de 60GB y sin problema ninguno, y Buscando a Dory de 4GB, falle...

    Muchas gracias y un saludo!
    Hola majote, me está pasando a mi y me está volviendo loco. ¿Encontraste el origen del problema y la solución? Gracias!!

  4. #4
    aspirante
    Registro
    11-junio-2016
    Mensajes
    25
    Agradecido
    18 veces

    Predeterminado Re: Problema con el audio en Yamaha RX-V581

    Buenas! Si, el problema era que la configuración de salida del audio tiene que estar en PMC en vez de en automático.
    Al final, llame a Netflix y ellos, sin saber mucha idea pero muy amables me dijeron de cambiar ese parámetro en la TV y arreglado.
    Creo recordar que se solucionó en otro post de alguien con un problema parecido pero mejor tener la duda aquí también resuelta.
    Espero que te sirva!
    Un saludo!

+ Responder tema

Temas similares

  1. Yamaha RX-V581 vs Denon AVR-X1300W
    Por Charlieb en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 44
    Último mensaje: 06/12/2017, 11:30
  2. Ayuda a elegir entre yamaha rx-a550 o yamaha rx-v581
    Por Dani_HK en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 7
    Último mensaje: 27/04/2017, 21:18
  3. nuevo onkyo TX-NR474 o yamaha rx v581?
    Por janinf1 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 11
    Último mensaje: 15/04/2017, 10:54
  4. Problema con audio predeterminado en yamaha rx 775 con tivo de ono.
    Por sherift en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 26
    Último mensaje: 17/03/2015, 15:29
  5. ¡¡¡problema!!!! con señal de audio yamaha rx v 673 y ps3
    Por S.A.F. en el foro Audio: General y consejos de compra
    Respuestas: 5
    Último mensaje: 12/03/2013, 18:11

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins