Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: Yamaha RX-V477 modo protección

  1. #1
    recién llegado
    Registro
    30-diciembre-2017
    Mensajes
    2
    Agradecido
    0 veces

    Predeterminado Yamaha RX-V477 modo protección

    Regístrate para eliminar esta publicidad

    Buenas noches!

    Soy nuevo en el foro y no estoy muy metido en el tema de la electrónica y a ver si alguno me puede ayudar.

    El tema es que tengo un receptor Yamaha RX-V477 para un equipo de música, y justo 2 meses después de que se pasara la garantía se ha estropeado

    Funcionan correctamente todas las funciones, pero solamente durante 3 segundos... después se apaga, y si lo intentas durante varias veces, a la tercera entra en modo protección.

    Lo he enviado a revisar, y después de comprobar muchísimos componentes no han dado con el problema... a ver si alguien le ha pasado algo parecido con el mismo o un modelo similar de la marca... Es una putada después de pagar algo mas de 300€ hace dos años y haberlo utilizado no mas de 10-15 veces

    Os dejo un vídeo.

    https://www.youtube.com/watch?v=fXpQXDR76lQ">https://www.youtube.com/watch?v=fXpQXDR76lQ" type="application/x-shockwave-flash" wmode="transparent" width="425" height="350">

    Gracias,
    Fran

  2. #2
    Melómano por naturaleza. Avatar de pepepellicer
    Registro
    14-febrero-2012
    Mensajes
    841
    Agradecido
    941 veces

    Predeterminado Re: Yamaha RX-V477 modo protección

    Buenas, pues si descartamos que sea un problema de circuitería del AVR, a lo mejor el fallo viene por culpa de alguno de los altavoces.
    Prueba a conectar solo los frontales, si ves que sigue en protección desconecta uno y si falla desconecta ese y pueba el otro, que falla igual, pues prueba con los traseros y si sigue fallando está claro que no te han revisado bien el AVR.
    Si ves que no te falla con los frontales vete probando los demás hasta que des con el problema. Ojo que pueden ser lo cables o las conexiones que estén mal y por eso te da error. A las malas prueba con otros cables.
    Entiendo que te han hecho un hard reset para vovler a los valores de fábrica.
    Otra prueba es enchufarlo a otra toma de corriente no sea que tengas alguna derivación y por eso entre en protección. Revisa el cuadro de los magnetotérmicos por si has hecho alguún cambio en esa fase.

    Salu2!
    Un hombre es listo cuando sabe lo que los demás piensan de él.
    Un hombre es inteligente cuando sabe lo que piensa de sí mismo
    .
    Click aquí si eres amante del rock sinfónico / progresivo.

  3. #3
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15-junio-2008
    Ubicación
    Barcelona
    Mensajes
    29,338
    Agradecido
    31996 veces

    Predeterminado Re: Yamaha RX-V477 modo protección

    Quita todo el cableado incluido altavoces y hdmi.
    Solo deja conectado a 220v y trata de encenderlo a ver si aguanta y no se apaga.
    Fotos Salón: OLED LG 910V + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze1 + SW SVS SB1000 12" + Zidoo X9S + Sennheiser Amperior + Deco Satelite Iris 9700 HD 02
    Foto equipo estéreo Philips: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

+ Responder tema

Temas similares

  1. Problema con DTS-HD y Yamaha RX-V477
    Por yeiyei en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 12
    Último mensaje: 14/04/2016, 22:45
  2. YAMAHA RX-V477 vs PIONEER VSX-529-K
    Por Jon93 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 15
    Último mensaje: 06/03/2015, 21:03
  3. Yamaha rx v477 + B&W
    Por Tonyman en el foro Altavoces y auriculares
    Respuestas: 5
    Último mensaje: 05/01/2015, 00:45
  4. Pioneer VSX-824-K vs YAMAHA RX-V477
    Por pep_gilabert en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 0
    Último mensaje: 19/12/2014, 09:34
  5. YAMAHA RX-V477 vs PIONEER VSX-529-K
    Por Jon93 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 3
    Último mensaje: 07/12/2014, 11:10

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins