Alta definición
Registro en forodvd
+ Responder tema
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 16

Tema: Problema con Denon AVR X1400H

  1. #1
    principiante Avatar de Macaco
    Registro
    08-abril-2016
    Mensajes
    64
    Agradecido
    20 veces

    Predeterminado Problema con Denon AVR X1400H

    Regístrate para eliminar esta publicidad

    Buenas compañeros!

    Tengo un problemilla con mi receptor Denon, seguramente tiene fácil solución pero no acabo de dar con ella. La cuestión es que cada vez que enciendo el receptor se activa automáticamente "App Mobile" y en pantalla aparece el menú de configuración de Heos y aplicación para móvil. Es un coñazo porque tienes que dar a salir del menú de configuración cada vez que lo enciendo.

    A ver si me podéis echar una mano.

    Gracias

  2. #2
    honorable Avatar de Cegene
    Registro
    08-enero-2016
    Ubicación
    Sevilla - Huelva
    Mensajes
    679
    Agradecido
    464 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Yo tengo el mismo receptor, a que te refieres con App Mobile?

  3. #3
    principiante Avatar de Macaco
    Registro
    08-abril-2016
    Mensajes
    64
    Agradecido
    20 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Cita Iniciado por Cegene Ver mensaje
    Yo tengo el mismo receptor, a que te refieres con App Mobile?
    Aparece este texto en la pantalla del receptor. Es la guía de conexión de las aplicaciones para móvil.

  4. #4
    aprendiz
    Registro
    03-agosto-2017
    Mensajes
    167
    Agradecido
    156 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    A ver si con esto te funciona:

    dale al botón del SETUP y sigue este camino:

    AJUSTES -> VIDEO -> CONFIG. HDMI -> PASO DE FUENTE

    Cuando estés ahí tienes dos opciones:

    Último (Predeterminado): Si la dejas ahí, en "ULTIMO" al encender el AVR te encenderá donde lo dejaste la ultima vez.
    Es decir, si estabas viendo alguna peli en el reproductor multimedia, se encenderá el AVR e irá directamente MEDIA PLAYER. Si estabas en TUNER (RADIO) te encenderá el AVR y se pondrá automáticamente la radio, y si estabas en HEOS te encenderá el HEOS automáticamente.

    CBL/SAT / DVD / Blu-ray / Game / AUX / Media Player: Si eliges esta opción -sólo puedes elegir una entre todas las que te aparecen. Pues automáticamente, al encender el AVR siempre te lo encenderá en la que elijas.
    Es decir, si eliges DVD por defecto, el AVR se te encenderá e irá directamente al modo DVD, como si cada vez que lo enciendes quisieras ponerte alguna peli en DVD.

    Yo lo tengo por defecto en "ÚLTIMO" por comodidad. Así cuando lo enciendo, se conecta lo que estaba sonando la última vez....

    Es bastante sencillo pero igual no me he explicado bien.

    En cualquier caso, aquí te dejo un link con el manual de instrucciones del AVR-X1400H que nunca va mal tenerlo a mano:

    Estructura de los menús AVR-X1400H


    Espero que te sirva de ayuda.
    Macaco ha agradecido esto.

  5. #5
    honorable Avatar de Cegene
    Registro
    08-enero-2016
    Ubicación
    Sevilla - Huelva
    Mensajes
    679
    Agradecido
    464 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Yo no he visto nunca ese texto en el receptor. Ni lo veo en el manual. Usas AirPlay? Tienes Ipad o IPhone? Has activado alguna función que tenga que ver con AirPlay? Si seleccionas otra fuente no desaparece?

    Saludos
    Macaco ha agradecido esto.

  6. #6
    principiante Avatar de Macaco
    Registro
    08-abril-2016
    Mensajes
    64
    Agradecido
    20 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Cita Iniciado por Charlieb Ver mensaje
    A ver si con esto te funciona:

    dale al botón del SETUP y sigue este camino:

    AJUSTES -> VIDEO -> CONFIG. HDMI -> PASO DE FUENTE

    Cuando estés ahí tienes dos opciones:

    Último (Predeterminado): Si la dejas ahí, en "ULTIMO" al encender el AVR te encenderá donde lo dejaste la ultima vez.
    Es decir, si estabas viendo alguna peli en el reproductor multimedia, se encenderá el AVR e irá directamente MEDIA PLAYER. Si estabas en TUNER (RADIO) te encenderá el AVR y se pondrá automáticamente la radio, y si estabas en HEOS te encenderá el HEOS automáticamente.

    CBL/SAT / DVD / Blu-ray / Game / AUX / Media Player: Si eliges esta opción -sólo puedes elegir una entre todas las que te aparecen. Pues automáticamente, al encender el AVR siempre te lo encenderá en la que elijas.
    Es decir, si eliges DVD por defecto, el AVR se te encenderá e irá directamente al modo DVD, como si cada vez que lo enciendes quisieras ponerte alguna peli en DVD.

    Yo lo tengo por defecto en "ÚLTIMO" por comodidad. Así cuando lo enciendo, se conecta lo que estaba sonando la última vez....

    Es bastante sencillo pero igual no me he explicado bien.

    En cualquier caso, aquí te dejo un link con el manual de instrucciones del AVR-X1400H que nunca va mal tenerlo a mano:

    Estructura de los menús AVR-X1400H


    Espero que te sirva de ayuda.
    Muchísimas gracias por tu ayuda Charlieb! De momento parece que funciona configurando con la opción "último". Estaba bastante molesto con el tema.
    Charlieb ha agradecido esto.

  7. #7
    principiante Avatar de Macaco
    Registro
    08-abril-2016
    Mensajes
    64
    Agradecido
    20 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Cita Iniciado por Cegene Ver mensaje
    Yo no he visto nunca ese texto en el receptor. Ni lo veo en el manual. Usas AirPlay? Tienes Ipad o IPhone? Has activado alguna función que tenga que ver con AirPlay? Si seleccionas otra fuente no desaparece?

    Saludos
    Hola Cegene! De momento parece que funciona la opción que me ha aconsejado Charlieb. A ver si no vuelve a activarse. A tu pregunta, si tengo un Ipad que utilizo para reproducir música con AirPlay. Tendré que mirar también que no sea el iPad que se conecta directamente con el receptor al encenderlo. En el caso que vuelva a activarse compartiré unas fotos.

    Saludos!

  8. #8
    principiante
    Registro
    21-septiembre-2011
    Mensajes
    90
    Agradecido
    30 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Yo no me acuerdo del mensaje que me da en el AV, pero a veces cuando enciendo, en la tv me pone que está configurando el AV y pone "esperando...." y solo puedo darle a apagar el AV. He probado a dejarle a ver si hace algo, pero tras 5 minutos no hace nada.
    Alguien sabe que puede pasar?

  9. #9
    honorable Avatar de Cegene
    Registro
    08-enero-2016
    Ubicación
    Sevilla - Huelva
    Mensajes
    679
    Agradecido
    464 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    A ver si está intentando instalar una actualización de firmware, lo has comprobado?

  10. #10
    aprendiz
    Registro
    03-agosto-2017
    Mensajes
    167
    Agradecido
    156 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Cita Iniciado por fjss Ver mensaje
    Yo no me acuerdo del mensaje que me da en el AV, pero a veces cuando enciendo, en la tv me pone que está configurando el AV y pone "esperando...." y solo puedo darle a apagar el AV. He probado a dejarle a ver si hace algo, pero tras 5 minutos no hace nada.
    Alguien sabe que puede pasar?
    Intenta lo siguiente:

    actualizar firmware de la tele si se puede, actualizar también el firmware del AVR y una vez estén los dos actualizados, los desconectas del HDMI, y eliminas la vinculación. Es decir, si tienes TV y AVR conectados a través del puerto HDMI 1, desconectas el HDMI 1, y desde la tele eliminas esa conexión.
    Si es una TV moderna, la tele ya tendrá configurado que el puerto HDMI 1, por defecto, es el DENON AVR 1400H, pues elimina esa vinculación y los vuelves a vincular de nuevo.
    Vamos, como si fuera el bluetooth del movil con el coche, borras la vinculación y vuelves a agregarlo de nuevo.
    A veces las conectividades dan fallos... y es posible que actualizando y vinculando de nuevo los dispositivos deje de darte ese error....

    Suerte!
    fjss ha agradecido esto.

  11. #11
    Kun
    Kun está desconectado
    principiante
    Registro
    15-diciembre-2017
    Mensajes
    37
    Agradecido
    34 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Yo pensaba que era el enano de la casa, que le encanta el mando del av, he bloqueado la configuración del av. así que he descartado que fuera el peque, es un fallo en toda regla
    El menú es el de configuración de Heos, las últimas 2 páginas, donde te recomienda bajar la app y la siguiente de configuración completada "listo" voy a probar a volver a configurar cuando me salga el error
    Televisor: Panasonic Ex780 50'
    Receptor: Denon avr-x1400h
    Columnas: Q acoustics 3050
    Central: Q acoustics 3090C
    Surround: Q acoustics 3010
    Subwoofer Q acoustics 3070s
    Consolas: Xbox one, Nintendo switch

  12. #12
    aspirante
    Registro
    23-enero-2017
    Mensajes
    13
    Agradecido
    1 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Me pasa lo mismo y yo tengo la configuración que decís pero la puta pantalla de Heos y en la ventana de receptor "Mobile App" persiste.
    Alguien arroja luz
    Gracias

  13. #13
    honorable Avatar de Cegene
    Registro
    08-enero-2016
    Ubicación
    Sevilla - Huelva
    Mensajes
    679
    Agradecido
    464 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    En la pantalla del receptor aparece ese texto, pero en la pantalla de la tv que hay, ninguna pista?

  14. #14
    Kun
    Kun está desconectado
    principiante
    Registro
    15-diciembre-2017
    Mensajes
    37
    Agradecido
    34 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Cita Iniciado por Cegene Ver mensaje
    En la pantalla del receptor aparece ese texto, pero en la pantalla de la tv que hay, ninguna pista?
    En la tele, sale como si acabaras de configurar, el apartado de "app movile" te recomienda bajar las app y la siguiente página es la típica de "listo" (para acabar con la configuración) o atrás, hoy estuve intentando que saliera y nada... Me suele dar el fallo por la mañana, después de tener el av. Apagado toda la noche
    Televisor: Panasonic Ex780 50'
    Receptor: Denon avr-x1400h
    Columnas: Q acoustics 3050
    Central: Q acoustics 3090C
    Surround: Q acoustics 3010
    Subwoofer Q acoustics 3070s
    Consolas: Xbox one, Nintendo switch

  15. #15
    Kun
    Kun está desconectado
    principiante
    Registro
    15-diciembre-2017
    Mensajes
    37
    Agradecido
    34 veces

    Predeterminado Re: Problema con Denon AVR X1400H

    Hoy amaneció con la conexión arc a 1 paso de terminar la configuración, anoche cuando me fui a la cama estaba todo bien, apagué todo manual y quedó en standby (como siempre)
    Televisor: Panasonic Ex780 50'
    Receptor: Denon avr-x1400h
    Columnas: Q acoustics 3050
    Central: Q acoustics 3090C
    Surround: Q acoustics 3010
    Subwoofer Q acoustics 3070s
    Consolas: Xbox one, Nintendo switch

+ Responder tema
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Problema volumen limitado Denon AVR-X1400H
    Por e9169 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 3
    Último mensaje: 06/03/2018, 18:17
  2. Alternativas a Denon X1400H
    Por Raiden_83 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 22
    Último mensaje: 20/02/2018, 12:30
  3. Resolución menús Denon AVR-X1400H
    Por Cegene en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 21
    Último mensaje: 06/02/2018, 00:39
  4. Denon X1400H con altavoces antiguos
    Por Elefantelimpio en el foro Audio: General y consejos de compra
    Respuestas: 4
    Último mensaje: 28/12/2017, 09:08
  5. Denon x1400h
    Por kikemakina en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 3
    Último mensaje: 28/11/2017, 17:22

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins