Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: Epson EH-TW9400 cuidado! se apaga solo. SOLUCIONADO!

  1. #1
    Aficionado experto Avatar de danielbaen
    Registro
    20-noviembre-2018
    Ubicación
    Barcelona
    Mensajes
    244
    Agradecido
    163 veces

    Predeterminado Epson EH-TW9400 cuidado! se apaga solo. SOLUCIONADO!

    Regístrate para eliminar esta publicidad

    Hola a todos
    Pues sigue mi mala racha. Después de devolver el JVC LX-UH1/B por tener marco blanco y ser dlp ( rainbow) ahora resulta que el Epson se apaga solo a los 20 minutos.
    He comprobado todo los parametros: autodesconexión desactivada (tampoco influye porque solo funciona cuando no hay señal y no es el caso) lámpara en modo eco ( por si acaso) y nada a los 20 minutos se apaga.
    Cuando se apaga no hay ninguna luz naranja (como indica el manual) de sobrecalentamiento.
    Los ventiladores funcionan con total normalidad, por tanto no se que puede ocurrir. A alquien se le ocurre que puede estar pasando?
    Muchas gracias de antemano.

    Solución:
    En ajustes HDMI exsite una opcción para que no pase esto si alguien más le puede ocurrir.
    Menu/ ajustes / Enlace HDMI/ Enlace HDMI/ OFF
    Si hacer nada aleatoriamente el proyector Epson se apagaba en mitad de una pelicula. Realizando esta acción, de momento, ya no pasa.
    Gracias al servico tecnico de Epson
    Mi sala semi dedicada
    http://www.forodvd.com/tema/181799-m...a-dolby-atmos/

    Sala 5x3 cortinas acústicas
    TV 65" Samsung
    AVR Marantz SR6013
    Proyector Epson EH-TW9400
    Pantalla Lumene Embassy HD 240C
    Todo DALI Zensor 7 + VOKAL+2 Zensor 1+ 4 ATMOS
    MiniPC i7 8thgen 0db
    Pportatil MSI Worksation MSI WT72 6QK
    NAS Synology DS418play con 20teras
    Reproductor NVIDIA SHIELD

    control Alexa/Broadlink
    -Luces , enchufes, persianas, cerradura y alarma

  2. #2
    especialista Avatar de RAGARSA
    Registro
    29-enero-2008
    Mensajes
    2,280
    Agradecido
    897 veces

    Predeterminado Re: Más mala suerte no se puede tener ....ahora Epson EH-TW9400 me falla

    Cita Iniciado por danielbaen Ver mensaje
    Hola a todos
    Pues sigue mi mala racha. Después de devolver el JVC LX-UH1/B por tener marco blanco y ser dlp ( rainbow) ahora resulta que el Epson se apaga solo a los 20 minutos.
    He comprobado todo los parametros: autodesconexión desactivada (tampoco influye porque solo funciona cuando no hay señal y no es el caso) lámpara en modo eco ( por si acaso) y nada a los 20 minutos se apaga.
    Cuando se apaga no hay ninguna luz naranja (como indica el manual) de sobrecalentamiento.
    Los ventiladores funcionan con total normalidad, por tanto no se que puede ocurrir. A alquien se le ocurre que puede estar pasando?
    Muchas gracias de antemano.
    Muy mala suerte,prueba ahora un X7900 veras las diferencias entre los 3 y despues decides,tienes la oportunidad con la tienda de tener una buena oferta despues de todo lo acontecido!!!

  3. #3
    Aficionado experto Avatar de danielbaen
    Registro
    20-noviembre-2018
    Ubicación
    Barcelona
    Mensajes
    244
    Agradecido
    163 veces

    Predeterminado Re: Más mala suerte no se puede tener ....ahora Epson EH-TW9400 me falla

    No puede ser....de 1600e que me queria gastar ya llevo casi 3000e el que tu dices ya se dispara a los 4500e....
    Mi sala semi dedicada
    http://www.forodvd.com/tema/181799-m...a-dolby-atmos/

    Sala 5x3 cortinas acústicas
    TV 65" Samsung
    AVR Marantz SR6013
    Proyector Epson EH-TW9400
    Pantalla Lumene Embassy HD 240C
    Todo DALI Zensor 7 + VOKAL+2 Zensor 1+ 4 ATMOS
    MiniPC i7 8thgen 0db
    Pportatil MSI Worksation MSI WT72 6QK
    NAS Synology DS418play con 20teras
    Reproductor NVIDIA SHIELD

    control Alexa/Broadlink
    -Luces , enchufes, persianas, cerradura y alarma

  4. #4
    Learning to Live Avatar de raul_cegarra
    Registro
    23-febrero-2013
    Mensajes
    498
    Agradecido
    814 veces

    Predeterminado Re: Más mala suerte no se puede tener ....ahora Epson EH-TW9400 me falla

    primero espera a ver cual es el problema, si no es alguna opción qe esté por ahí seleccionada o qué y si no lo es, lo normal es que te den uno nuevo directamente. además el servicio de garantía de epson es de los mejores con diferencia en este mundillo, no como otras marcas.
    si te interesa o interesaba el x7900 está por 3400€, solo tienes que salirte de los canales de venta habituales y leer en los foros hermanos un poco
    danielbaen ha agradecido esto.
    "Always Never The Same"

  5. #5
    Aficionado experto Avatar de danielbaen
    Registro
    20-noviembre-2018
    Ubicación
    Barcelona
    Mensajes
    244
    Agradecido
    163 veces

    Predeterminado Re: Más mala suerte no se puede tener ....ahora Epson EH-TW9400 me falla

    Pues is por privado me ahorras el caminio te aradecere eternamente....la verdad
    Mi sala semi dedicada
    http://www.forodvd.com/tema/181799-m...a-dolby-atmos/

    Sala 5x3 cortinas acústicas
    TV 65" Samsung
    AVR Marantz SR6013
    Proyector Epson EH-TW9400
    Pantalla Lumene Embassy HD 240C
    Todo DALI Zensor 7 + VOKAL+2 Zensor 1+ 4 ATMOS
    MiniPC i7 8thgen 0db
    Pportatil MSI Worksation MSI WT72 6QK
    NAS Synology DS418play con 20teras
    Reproductor NVIDIA SHIELD

    control Alexa/Broadlink
    -Luces , enchufes, persianas, cerradura y alarma

+ Responder tema

Temas similares

  1. Epson Tw9300 o Tw9400
    Por vidoc en el foro Proyectores y pantallas de proyección
    Respuestas: 7
    Último mensaje: 20/01/2019, 15:29
  2. Epson EH-TW9400: sucesor del TW9300
    Por Hermestrek en el foro Proyectores y pantallas de proyección
    Respuestas: 0
    Último mensaje: 22/06/2018, 21:55
  3. philips mala experiencia ...ahora otra
    Por marsatack en el foro TV: General y consejos de compra
    Respuestas: 1
    Último mensaje: 07/10/2014, 09:55
  4. Chip DMD ¿mala suerte?
    Por escarachula en el foro Proyectores y pantallas de proyección
    Respuestas: 29
    Último mensaje: 09/05/2014, 12:16
  5. OFF Topic: Suerte dentro de la mala suerte
    Por Shinji Mikami en el foro Videojuegos
    Respuestas: 8
    Último mensaje: 20/11/2007, 18:20

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins