Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 2 de 2

Tema: Se me va el sonido

  1. #1
    recién llegado
    Registro
    14-agosto-2019
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado Se me va el sonido

    Regístrate para eliminar esta publicidad

    Perdonad si repito tema, pero no lo he encontrado. Veréis, tengo dos torres de sonido,el problema q tengo es q cuando uso la entrada auxiliar rca en el altavoz y jack en el equipo emisor si el nivel de sonido no es bastaaante alto se silencian loss altavoces, supongo q para evitar q cuando no reciba sonido se quede el ruido blanco de fondo, pero claro, es q hablamos de q necesita tener bastante volumen, a la mínima q la canción baja un poco se desconecta y cuando sube se vuelve a conectar (un coñazo) ahora los he conectado en el pc y claro, como bajes un poco del programa o del YouTube se silencian. Ahora mismo X ejemplo lo q hago es poner los altavoces bajos de sonido y el vlc juego del 100% del sonido para arriba (q te deja hasta el 125) y evidentemente no es elejor sonido y es un rollo, alguien sabe algún truco o solución posible? Gracias

  2. #2
    Esto del HiFi engancha!!! Avatar de fercho1970
    Registro
    06-junio-2015
    Mensajes
    175
    Agradecido
    115 veces

    Predeterminado Re: Se me va el sonido

    Buenas, dinos marca de las torres a ver si alguien las tiene y te puede ayudar. Quizás, si tienen otras entradas, puedes probar con ellas ( coaxial, óptica,...)

    Un saludo,

+ Responder tema

Temas similares

  1. Respuestas: 12
    Último mensaje: 26/10/2017, 12:08
  2. ¿Cómo tenéis configurado vuestro sonido?(teniendo tarjeta de sonido+ receptor AV+5.1?
    Por BonJoviBcn en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 0
    Último mensaje: 02/11/2014, 12:06
  3. Respuestas: 3
    Último mensaje: 03/12/2013, 11:03
  4. Barra de sonido con entrada óptica: ¿saca el sonido de todo lo conectado a la TV?
    Por sugarat en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 3
    Último mensaje: 16/09/2011, 10:14
  5. Ayuda para hacer que el sonido de un amplificador funcione sin el sonido de la tele
    Por kurrito483 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 4
    Último mensaje: 10/12/2010, 00:10

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins