Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 2 de 2

Tema: Problemas Receptor A/V ONKYO 601 y JBL 178

  1. #1
    No trates de resistirte.. Avatar de Brhian
    Registro
    08-mayo-2004
    Mensajes
    458
    Agradecido
    34 veces

    Predeterminado Problemas Receptor A/V ONKYO 601 y JBL 178

    Regístrate para eliminar esta publicidad

    Hola a todos

    Os cuento un problemilla a ver si me podéis guiar de qué puede ser.

    Tengo un ampli Onkyo TX-SR601 y unos altavoces JBL SCS 178. El tema es que cada vez que lo enciendo, de los 5 altavoces conectados hay un frontal y un trasero que nunca van, (siempre los mismos). Desconecto los cables que van al ampli desde los altavoces y pruebo a menearlos y vuelve el sonido, pero sin tocar nada apago el ampli y vuelvo a encenderlo y ya no funcionan de nuevo. Ayer después de mucho probar descubrí que subiendo el volumen considerablemente volvía el sonido a ese par de altavoces, con lo que ya no era necesario tocar los cables. Pero al apagar el ampli y volverlo a encender pasa lo mismo.

    ¿Se os ocurre por qué pasa esto?, ¿por qué se les va el sonido?

    Como información adicional por si sirve de algo, llevo días observando que el volumen no se oye muy alto hasta que en la escala llega aproximadamente al 60, (siendo esta de 0 a 90). ¿No es raro que tenga que estar tan alto en la escala para empezar a oírse a un volumen considerable?. Hace tiempo que me apareció el mensaje "Protected" en pantalla una vez que se deconectó el sólo, pero volvió a encenderse sin problemas.

    bueno, esto es todo, os agradezcon de antemano cualquier ayudita

    gracias mil

    Brhian

  2. #2
    No trates de resistirte.. Avatar de Brhian
    Registro
    08-mayo-2004
    Mensajes
    458
    Agradecido
    34 veces

    Predeterminado Re: Problemas Onkyo601-JBL 178

    Hola de nuevo

    Chicos, una ayudita por favor, a ver si me guiáis un poco, venga esos moderadores "crack's"

    saludos

    Brhian

+ Responder tema

Temas similares

  1. Problemas con onkyo 705
    Por blackmouth en el foro Cableado A/V, conexiones A/V, mandos a distancia
    Respuestas: 0
    Último mensaje: 27/02/2010, 00:09
  2. problemas con mando rc-447 de onkyo
    Por SAGUTXUSAURIUS en el foro Cableado A/V, conexiones A/V, mandos a distancia
    Respuestas: 0
    Último mensaje: 20/01/2009, 12:40
  3. Problemas de conexion onkyo TX-SR 805
    Por jyn en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 3
    Último mensaje: 12/09/2008, 01:00
  4. Problemas ONKYO 875 y mando MCE
    Por betico71 en el foro HTPC: Configuraciones hardware y software
    Respuestas: 3
    Último mensaje: 13/10/2007, 00:05
  5. Vendo receptor onkyo 601 E + dvd onkyo 501
    Por galli en el foro Hardware
    Respuestas: 1
    Último mensaje: 12/03/2007, 01:42

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins