Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 4 de 4

Tema: ¿Problema Yamaha RX-V 363?

  1. #1
    recién llegado
    Registro
    10-agosto-2008
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado ¿Problema Yamaha RX-V 363?

    Regístrate para eliminar esta publicidad

    Tengo este equipo con unos altavoces Yamaha, solo lo tengo varios dias. Resulta que al enceder el amplificador y apagarlo hace un ruido, hasta ahi creo que es normal. Pero resulta que ese mismo ruido o parecido lo he oido varias veces mientras levaba un buen rato funcionado, el sonido no se a cortado ni nada pero vamos, no se si es normal ni a que se puede deber que haga el mismo ruido que hace al encender y apagar, a ver si alguno de vosotros lo tiene o algun modelo de yamaha y me puede comentar.

    Saludos

  2. #2
    recién llegado
    Registro
    10-agosto-2008
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Re: ¿Problema Yamaha RX-V 363?

    necesito ayuda, estoy seguro que mas de uno tiene un equipo yamaha similar al mio

  3. #3
    recién llegado
    Registro
    10-agosto-2008
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Re: ¿Problema Yamaha RX-V 363?

    ¿nadie tiene un yamaha similar? es bastante importante

  4. #4
    especialista Avatar de Rafael49
    Registro
    28-abril-2007
    Ubicación
    Guadalajara
    Mensajes
    2,134
    Agradecido
    1168 veces

    Predeterminado Re: ¿Problema Yamaha RX-V 363?

    Todos los amplificadores llevan un retardo en la conexión de los altavoces de modo que estos no se conectan hasta pasado un rato del encendido y que el ruido del transitorio no les llegue. Por lo tanto no es normal lo del ruido. De todos modos antes de llevarlo al SAT yo revisaría que todos los conectores, especialmente los RCA estén bien insertados, a veces va de eso la cosa.
    EPSON EH-TW9300W
    Pantalla eléctrica 106"
    Denon AVR-X3400H
    Behringer DEQ2496
    Yamaha HS80
    Sub B&W ASW1000
    HTPC i3

+ Responder tema

Temas similares

  1. ¿Problema con cable HDMI?
    Por sauer41 en el foro Cableado A/V, conexiones A/V, mandos a distancia
    Respuestas: 2
    Último mensaje: 30/11/2007, 21:17
  2. JVC LCD 26" y Pioneer DVD-470. ¿Problema?
    Por KbyD en el foro TV LCD-LED (otras marcas)
    Respuestas: 3
    Último mensaje: 08/01/2006, 22:31
  3. ¿Problema? con tv philips 32"
    Por neo_jav en el foro TV LCD-LED (otras marcas)
    Respuestas: 0
    Último mensaje: 31/01/2005, 02:26
  4. ¿Problema de distorsion?
    Por .Kurtz. en el foro Audio: General y consejos de compra
    Respuestas: 5
    Último mensaje: 23/05/2004, 02:45
  5. ¿Problema con imagen de mi dvd?
    Por en el foro Audio: General y consejos de compra
    Respuestas: 0
    Último mensaje: 01/01/1970, 02:00

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins