Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: No me funciona HDMI

  1. #1
    recién llegado
    Registro
    20-marzo-2010
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado No me funciona HDMI

    Regístrate para eliminar esta publicidad

    Wenas tengo una targeta grafica ATI 5850 y una pantalla ACER H243H,
    windows7 y nose pk lo conecto i se me be la panta con rallas lilas i rosas como si se ubiese roto.
    no se si ay incopatilidades o windows7 no funciona pero lo e probado todo,
    desde cambiar el cable asta probar la pantalla con el reproductos de video de la tele,vajar resoluciones,actualizar drivers de ATI 5850.
    I ES IMPOSIBLE!!!!!!!
    Me gustaria k me intentaseis decir pk no me funciona.
    GRACIAS

  2. #2
    especialista
    Registro
    29-noviembre-2009
    Mensajes
    2,182
    Agradecido
    526 veces

    Predeterminado Respuesta: No me funciona HDMI

    madre mia... tampoco te funciona el corrector ortográfico...

    a ver si esto te orienta:
    http://www.adslzone.net/postx225125-0-0.html

  3. #3
    recién llegado
    Registro
    20-marzo-2010
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Respuesta: No me funciona HDMI

    GRACIAS TODO SOLUCIONADO!!!!

  4. #4
    Baneado
    Registro
    04-abril-2006
    Mensajes
    515
    Agradecido
    50 veces

    Predeterminado Respuesta: No me funciona HDMI

    Cita Iniciado por Tronete Ver mensaje
    GRACIAS TODO SOLUCIONADO!!!!
    ¿Cual era el problema?¿grafica tocada? ¿fuente escasa de potencia?

    Saludos..

  5. #5
    recién llegado
    Registro
    20-marzo-2010
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Respuesta: No me funciona HDMI

    En el enlace k me pusieron salia esto:
    He encontrado en un foro en inglés la solución. Accediendo al Catalyst de ATI, se deben seguir los siguientes pasos: Graphics-> Deskotps and displays-> Configure (sobre la figura del monitor)-> Scaling Options.

    Era un problema de catalyst k no encontraba

+ Responder tema

Temas similares

  1. Problemas con receptor A/V DENON AVR-3806: no funciona por HDMI con la PS3
    Por stereosonido en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 9
    Último mensaje: 25/09/2018, 02:28
  2. Rca sw no funciona
    Por Mitsurugi77 en el foro Cableado A/V, conexiones A/V, mandos a distancia
    Respuestas: 8
    Último mensaje: 14/01/2010, 23:51
  3. HDMI 1.3 a proyector no funciona
    Por 802II en el foro TV: General y consejos de compra
    Respuestas: 2
    Último mensaje: 05/12/2008, 16:51
  4. Adaptador HDMI-DVI + proyector -> No funciona
    Por novato71 en el foro Preguntas habituales, consejos y temas genéricos
    Respuestas: 1
    Último mensaje: 17/03/2008, 13:14
  5. PIP NO ME FUNCIONA!!!
    Por JUAN.21 en el foro Audio: General y consejos de compra
    Respuestas: 8
    Último mensaje: 13/08/2005, 09:20

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins