Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 14 de 14

Tema: Tve-hd

  1. #1
    aprendiz Avatar de stabilito
    Registro
    23-enero-2011
    Mensajes
    219
    Agradecido
    90 veces

    Predeterminado Tve-hd

    Regístrate para eliminar esta publicidad

    Hola a todos. He estado leyendo los temas y no veo ninguno relaccionado con mi caso (o por lo menos no lo he encontrado) y tampoco sé si este es el lugar adecuado para poner este tema.
    El caso es que la TVE-HD a través de imagenio no se me oye. Lo he intentado todo. Lo tengo conectado por HDMI a la Tv y por óptico al ampli Poneer LX73, pero no se oye nada, ni por la TV ni por los altavoces. He leido por la web que es porque el descodificador de imagenio no admite el formato de sonido que emite TVE o algo así.
    ¿Sabeís si tiene arreglo?
    Gracias de antemano
    AVR: Pioneer SC-LX901
    BLURAY: Pioneer UHD LX500
    ALTAVOCES DELANTEROS: B&W CM8 S2
    ALTAVOCES TRASEROS: B&W CM1
    CENTRAL: B&W CM Centre S2
    SUBWOFER: Rel T5
    Cable altavoces: Van den Hul MC CS122Hybrid.
    Cables HDMI: Wireworld Chroma 6
    TV: Panasonic 55VT60
    Apple TV 4ª

  2. #2
    diplomado Avatar de MACH 5150
    Registro
    14-mayo-2009
    Mensajes
    4,591
    Agradecido
    899 veces

    Predeterminado Re: Tve-hd

    Hombre, supongo que la entrada correspondiente del ampli la tienes activada ?, si no prueba a poner el deco en pcm.

  3. #3
    asiduo Avatar de Melómano
    Registro
    11-junio-2008
    Mensajes
    457
    Agradecido
    266 veces

    Predeterminado Re: Tve-hd

    Buenas tardes, Stabilito.

    El problema, seguramente, se debe a que tu televisor no soporta el formato de audio de TVE-HD, que es Dolby Digital Plus. Convendría que lo comprobases en el manual de instrucciones de la televisión y que actualices el firmware en el caso de que el televisor no incorpore ese formato de audio.

    Un cordial saludo.

  4. #4
    aprendiz Avatar de stabilito
    Registro
    23-enero-2011
    Mensajes
    219
    Agradecido
    90 veces

    Predeterminado Re: Tve-hd

    Esto es rapidez en contestar, Gracias Mach. ¿A que te refieres con entrada activada?
    Por cierto, el deco de imagenio, que yo sepa, no tiene para poner tipo de sonido, creo
    AVR: Pioneer SC-LX901
    BLURAY: Pioneer UHD LX500
    ALTAVOCES DELANTEROS: B&W CM8 S2
    ALTAVOCES TRASEROS: B&W CM1
    CENTRAL: B&W CM Centre S2
    SUBWOFER: Rel T5
    Cable altavoces: Van den Hul MC CS122Hybrid.
    Cables HDMI: Wireworld Chroma 6
    TV: Panasonic 55VT60
    Apple TV 4ª

  5. #5
    aprendiz Avatar de stabilito
    Registro
    23-enero-2011
    Mensajes
    219
    Agradecido
    90 veces

    Predeterminado Re: Tve-hd

    Gracias melómano, probaré eso a ver
    AVR: Pioneer SC-LX901
    BLURAY: Pioneer UHD LX500
    ALTAVOCES DELANTEROS: B&W CM8 S2
    ALTAVOCES TRASEROS: B&W CM1
    CENTRAL: B&W CM Centre S2
    SUBWOFER: Rel T5
    Cable altavoces: Van den Hul MC CS122Hybrid.
    Cables HDMI: Wireworld Chroma 6
    TV: Panasonic 55VT60
    Apple TV 4ª

  6. #6
    aprendiz Avatar de stabilito
    Registro
    23-enero-2011
    Mensajes
    219
    Agradecido
    90 veces

    Predeterminado Re: Tve-hd

    Nada, no hay manera
    AVR: Pioneer SC-LX901
    BLURAY: Pioneer UHD LX500
    ALTAVOCES DELANTEROS: B&W CM8 S2
    ALTAVOCES TRASEROS: B&W CM1
    CENTRAL: B&W CM Centre S2
    SUBWOFER: Rel T5
    Cable altavoces: Van den Hul MC CS122Hybrid.
    Cables HDMI: Wireworld Chroma 6
    TV: Panasonic 55VT60
    Apple TV 4ª

  7. #7
    diplomado Avatar de MACH 5150
    Registro
    14-mayo-2009
    Mensajes
    4,591
    Agradecido
    899 veces

    Predeterminado Re: Tve-hd

    Cita Iniciado por stabilito Ver mensaje
    Esto es rapidez en contestar, Gracias Mach. ¿A que te refieres con entrada activada?
    Por cierto, el deco de imagenio, que yo sepa, no tiene para poner tipo de sonido, creo
    Me refiero a la seleccion de entradas de audio coax opt anal, con las entradas de Tv,video,bd etc

  8. #8
    aprendiz Avatar de stabilito
    Registro
    23-enero-2011
    Mensajes
    219
    Agradecido
    90 veces

    Predeterminado Re: Tve-hd

    Ok, eso lo tengo bien puesto porque si no no oiría ningun canal a través del ampli. Se me oyen todos menos ese. He probado a enchufar el deco al ampli en vez de a la Tv, pero tampoco funcona. Yo creo que debe ser problema del deco
    AVR: Pioneer SC-LX901
    BLURAY: Pioneer UHD LX500
    ALTAVOCES DELANTEROS: B&W CM8 S2
    ALTAVOCES TRASEROS: B&W CM1
    CENTRAL: B&W CM Centre S2
    SUBWOFER: Rel T5
    Cable altavoces: Van den Hul MC CS122Hybrid.
    Cables HDMI: Wireworld Chroma 6
    TV: Panasonic 55VT60
    Apple TV 4ª

  9. #9
    aprendiz Avatar de laranje
    Registro
    01-agosto-2009
    Mensajes
    137
    Agradecido
    14 veces

    Predeterminado Re: Tve-hd

    no se si tendra que ver algo el tema, pero desde esta mañana yo tampoco oigo TVE-HD con la pana 42E30, la tengo por entrada RF antena colectiva, en cambio con una sony se oye bien
    o estan con las dichosas pruebas o se me ha jodido el sintonizador de la pana con solo 15 dias

  10. #10
    principiante
    Registro
    06-mayo-2010
    Mensajes
    57
    Agradecido
    10 veces

    Predeterminado Re: Tve-hd

    Cita Iniciado por laranje Ver mensaje
    no se si tendra que ver algo el tema, pero desde esta mañana yo tampoco oigo TVE-HD con la pana 42E30, la tengo por entrada RF antena colectiva, en cambio con una sony se oye bien
    o estan con las dichosas pruebas o se me ha jodido el sintonizador de la pana con solo 15 dias
    Hola.

    A mi me pasa lo mismo con mi Panasonic TX-L32D28EP, lo veo bien pero no se oye nada... he llamado al At. al cliente de Panasonic y me ha dicho que es cosa de TVE, que habrá cambiado algún parámetro a lo que le he dicho que con una Sony y un deco HD Ijoy lo veo y oigo perfectamente....
    ¿Qué se puede hacer?.... la compré hace algo menos de un mes en el CI y no se si cambiarla por otra marca o simplemente devolverla, ¿Qué me aconsejáis?... la verdad es que se ve muy bien y la tengo actualizada a la última versión de software que hay disponible.

    Saludos.

  11. #11
    asiduo Avatar de Melómano
    Registro
    11-junio-2008
    Mensajes
    457
    Agradecido
    266 veces

    Predeterminado Re: Tve-hd

    Desde hace unos minutos, TVE HD ya se escucha con normalidad.

  12. #12
    principiante
    Registro
    06-mayo-2010
    Mensajes
    57
    Agradecido
    10 veces

    Predeterminado Re: Tve-hd

    Cita Iniciado por Melómano Ver mensaje
    Desde hace unos minutos, TVE HD ya se escucha con normalidad.
    Pues lo acabo de comprobar y es verdad, YA SE OYE.... ¿qué coooones estarán haciendo?.

  13. #13
    experto Avatar de onizuka26
    Registro
    24-agosto-2009
    Ubicación
    Granada grupo wassap preguntar
    Mensajes
    1,721
    Agradecido
    1390 veces

    Predeterminado Re: Tve-hd

    a mi no se me oye con un deco usb de avermedia que tengo
    en la tv sin problemas

    saludos

  14. #14
    aprendiz Avatar de laranje
    Registro
    01-agosto-2009
    Mensajes
    137
    Agradecido
    14 veces

    Predeterminado Re: Tve-hd

    cierto, confirmo que ya se oye con normalildad en las panas .... menos mal que no le he llevado el servicio técnico.. estuve a punto !!

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins