Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 8 de 8

Tema: Ayuda: Mi Yami 667 se ha quedado mudo.

  1. #1
    asiduo Avatar de dani10
    Registro
    04-junio-2008
    Mensajes
    499
    Agradecido
    60 veces

    Predeterminado Ayuda: Mi Yami 667 se ha quedado mudo.

    Regístrate para eliminar esta publicidad

    Buenos días a todos.

    Ayer encendí mi Yamaha 667 como cualquier día normal y a los 2 segundos de estar funcionando de repente dejó de oirse. Repasé que no hubiera tocado nada, probé con distintas fuentes de sonido (AV, HDMI, Radio...) y nada. El resultado era el mismo, el AVR se había quedado mudo.

    Por si sirve de algo, si subía el volumen al máximo no se oía ABSOLUTAMENTE NADA, es decir, ni un zumbido ni nada.

    El equipo tiene poco más de 5 meses y he tramitado el RMA con Redcoon.

    Lo que me joroba es q me puedo estar de 1 a 3 meses sin equipo :S y a saber qué me mandan y cómo viene. Ahora que lo tenía todo bien configurado...

    Qué puede haber pasado? :O

    Un saludo.
    | Marantz HD-AMP 1 | Marantz SR5012 | Marantz M-CR611 | Dali Ikon 6 MK2 | Dali Ikon Vokal MK2 | Samsung 60KS7000 |

  2. #2
    asiduo Avatar de dani10
    Registro
    04-junio-2008
    Mensajes
    499
    Agradecido
    60 veces

    Predeterminado Re: Ayuda: Mi Yami 667 se ha quedado mudo.

    Por favor ayuda

    Mañana me pasan a recoger el ampli para RMA y ya me puedo despedir hasta dentro de 1-3 meses...

    Es que igual es una tontería que se me está escapando...

    El ampli enciende y funciona todo normal. La PS3, la 360, la PS2 todo lo veo a través del ampli, cambia de Scena, hago TODO normal pero NO SUENA...

    Tengo capado el sonido por algún lado y no me estoy dando cuenta?? Desde luego el Mute no es, eso ya os lo digo

    Un saludo y gracias.
    | Marantz HD-AMP 1 | Marantz SR5012 | Marantz M-CR611 | Dali Ikon 6 MK2 | Dali Ikon Vokal MK2 | Samsung 60KS7000 |

  3. #3
    honorable
    Registro
    20-diciembre-2008
    Mensajes
    606
    Agradecido
    38 veces

    Predeterminado Re: Ayuda: Mi Yami 667 se ha quedado mudo.

    El tema de zona a o zona b....?

  4. #4
    Moderador Avatar de JDPBILI
    Registro
    29-octubre-2004
    Ubicación
    VLC
    Mensajes
    9,914
    Agradecido
    7678 veces

    Predeterminado Re: Ayuda: Mi Yami 667 se ha quedado mudo.

    Además del cambio de zona casual (que puede pasar), comprueba cambio de parejas A/B (que puede pasar también).

    De todas maneras prueba a desconectarlo de la red durante 5/10 minutos y volverlo a conectar, así como comprobar si se puede hacer un "reset" (lo inidicará en el manual).
    Juan DP










  5. #5
    asiduo Avatar de dani10
    Registro
    04-junio-2008
    Mensajes
    499
    Agradecido
    60 veces

    Predeterminado Re: Ayuda: Mi Yami 667 se ha quedado mudo.

    Hola.

    Lo primero muchas gracias a los 2.

    Lo de la zona lo he mirado y no es y lo de A/B no lo he podido mirar. Lo haré esta tarde.

    Y lo de desconectarlo tampoco es xq lo he probado.

    De todos modos lo primero que haré cuando llegue a casa esta tarde será reiniciar todos los valores de fábrica. He visto que en em Menú Avanzado existe una opción llamada INIT.

    Probaré por ahí y si así tampoco suena no me quedará otra que desenchufar todo, embalarlo y llevarlo a Seur para RMA. Ah sí, y rezar mucho para que vuelva tan nuevo como está y arreglado...

    Un saludo y ya os contaré.
    | Marantz HD-AMP 1 | Marantz SR5012 | Marantz M-CR611 | Dali Ikon 6 MK2 | Dali Ikon Vokal MK2 | Samsung 60KS7000 |

  6. #6
    asiduo Avatar de dani10
    Registro
    04-junio-2008
    Mensajes
    499
    Agradecido
    60 veces

    Predeterminado Re: Ayuda: Mi Yami 667 se ha quedado mudo.

    Bueno al final nada ha dado resultado...

    Lo mando ya para Seur.

    Crucemos los dedos.
    | Marantz HD-AMP 1 | Marantz SR5012 | Marantz M-CR611 | Dali Ikon 6 MK2 | Dali Ikon Vokal MK2 | Samsung 60KS7000 |

  7. #7
    Moderador Avatar de JDPBILI
    Registro
    29-octubre-2004
    Ubicación
    VLC
    Mensajes
    9,914
    Agradecido
    7678 veces

    Predeterminado Re: Ayuda: Mi Yami 667 se ha quedado mudo.

    Cita Iniciado por dani10 Ver mensaje
    Bueno al final nada ha dado resultado...

    Lo mando ya para Seur.

    Crucemos los dedos.
    Bueno, era cuestión de intentarlo....


    Ánimo y ya verás como antes de que te des cuenta lo tienes de vuelta...
    Juan DP










  8. #8
    asiduo Avatar de dani10
    Registro
    04-junio-2008
    Mensajes
    499
    Agradecido
    60 veces

    Predeterminado Re: Ayuda: Mi Yami 667 se ha quedado mudo.

    Cita Iniciado por JDPBILI Ver mensaje
    Bueno, era cuestión de intentarlo....


    Ánimo y ya verás como antes de que te des cuenta lo tienes de vuelta...
    Bueno pues ya envié mi querido 667. Miedito me da la verdad. Sólo ver lo q pesa y demás...Espero q no pase nada durante el envío.

    Y ojalá q esté de vuelta pronto. Confiemos...

    Un saludo y gracias.
    | Marantz HD-AMP 1 | Marantz SR5012 | Marantz M-CR611 | Dali Ikon 6 MK2 | Dali Ikon Vokal MK2 | Samsung 60KS7000 |

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins