Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: Al fin el onkyo 608 en casa!pero...

  1. #1
    principiante
    Registro
    07-noviembre-2006
    Mensajes
    92
    Agradecido
    0 veces

    Predeterminado Al fin el onkyo 608 en casa!pero...

    Regístrate para eliminar esta publicidad

    Hola a todos.
    Primero volver a agradecer a todos los que me ayudaron en mi eleccion.
    Aun n tengo los altavocs pero ya he ido conectando los perifericos (por ir haciendo algo),y por ahora me voy arreglando.
    El problema es que no consigo que la señal del cable,de la play y de mas perifericos,me funcionen con el ampli apagado....y si no me equivoco alguien comentaba que si se podia...sabeis como?

    Por otro lado creo que tambien se puede hacer que una vez enciendas la Tv (philips 32pfl9605),la play y demas tamb ien se encienda el ampli.....he estado buscando en las instruciones y furrulando un poco con el aparato pero no encontre nada...

    Si a alguein se le ocurre algo que me ilumine!
    Gracias a todos de nuevo

  2. #2
    aspirante
    Registro
    02-junio-2011
    Mensajes
    17
    Agradecido
    2 veces

    Predeterminado Re: Al fin el onkyo 608 en casa!pero...

    Activa el RIHD

  3. #3
    Sapere aude Avatar de Lucky
    Registro
    10-septiembre-2004
    Mensajes
    14,361
    Agradecido
    6172 veces

    Predeterminado Re: Al fin el onkyo 608 en casa!pero...


    Spoiler Spoiler:


+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins