Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 2 de 2

Tema: Problema ipus P11 y router ONO

  1. #1
    principiante
    Registro
    09-abril-2008
    Mensajes
    30
    Agradecido
    0 veces

    Predeterminado Problema ipus P11 y router ONO

    Regístrate para eliminar esta publicidad

    Hola a tod@s.

    Tengo un iplus P11 conectado por ethernet a mi router de ONO. Antes lo tenía conectado con un router webstart de ono y me funcionaba la opción "a la carta". Ahora me han cambiado el router por un cisco EPC3825 (más moderno) y no consigo que se conecte al router. En la configuración de red del iplus ni con DHCP activado ni poniéndole manualmente la configuración de red en el iplus p11.

    ¿Sabéis de algún caso con este router cisco de ONO que funcione bien con el iplus? ¿Le pasa también a alguien?

    Mi duda es saber si el problema es del router o del iplus.

    Gracias a todos y saludos.

  2. #2
    honorable
    Registro
    17-junio-2005
    Mensajes
    504
    Agradecido
    15 veces

    Predeterminado Re: Problema ipus P11 y router ONO

    Hola, soy abonado del iplus No de ONO, pero por lo que cuenta parece un conflicto de tu nuevo router con el iplus, yo llamaría al servicio técnico de ONO para que te indicase si existe algún tipo de conflicto, pq si antes te iba bien, lo normal es que te fuese ahora tb bien. No creo que sea problema del iplus.

    saludos

+ Responder tema

Temas similares

  1. vendo ipus p10
    Por OSOTORRES en el foro Hardware
    Respuestas: 1
    Último mensaje: 21/11/2010, 19:13
  2. 2 router TV
    Por samimanu en el foro HTPC: Configuraciones hardware y software
    Respuestas: 1
    Último mensaje: 17/04/2010, 23:27
  3. Problema router + switch
    Por leffe en el foro HTPC: Configuraciones hardware y software
    Respuestas: 5
    Último mensaje: 05/03/2010, 20:29
  4. Problema conexión Samsung 8000 al router con cable y WIFI
    Por Carlos8000 en el foro TV: General y consejos de compra
    Respuestas: 0
    Último mensaje: 01/11/2009, 15:10
  5. Problema de configuracion del LINKSYS MODEM ROUTER N + ADAPT
    Por josele67 en el foro HTPC: Configuraciones hardware y software
    Respuestas: 3
    Último mensaje: 23/01/2009, 03:05

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins