Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 4 de 4

Tema: Ruido de tensión excesivo

  1. #1
    recién llegado
    Registro
    08 feb, 13
    Mensajes
    7
    Agradecido
    1 veces

    Predeterminado Ruido de tensión excesivo

    Regístrate para eliminar esta publicidad

    Buenas tardes, es para explicar un problema que tengo con un equipo que he comprado.
    Pues bien, el equipo es una etapa Rotel y un previo de la misma marca, lo he conectado con unas cajas acústicas B&W 683.
    El equipo lo he probado anteriormente en casa de un colega por separado, es decir, primero compré los dos equipos Rotel y luego los altavoces. En casa de este colega el equipo sonaba de maravilla y unos días más tarde me llevé el equipo a mi casa esperando que me llegaran las cajas acústicas.
    Pues bien, las cajas también las tuve unos días en casa de mi colega y sonaban muy bien.
    A lo que vamos es que cuando he instalado el equipo al completo en mi casa, sale un ruido excesivo por los altavoces, es un ruido de tensión eléctrica como si hubiera una derivación de masa o algo parecido. Ya digo que el ruido es muy alto.
    El previo está conectado a un grabador con disco duro de la marca Sony, que me parece que es aquí donde está el problema, pero haciendo pruebas he conectado la play station directamente al previo y también produce ruido pero en menor medida, digamos un 80 % menos que conectando el grabador Sony. También he probado con la tv, con igual resultado, demasiado ruido, igual que con el grabador Sony.
    También he probado conectar el previo a un reproductor mp3 que funciona a pilas y entonces el ruido ha desaparecido por completo.
    En definitiva que no sé como eliminar este ruido de los altavoces. Una cosa si está clara, todo lo que va enchufado a la corriente eléctrica mete ruido a los altavoces en mayor o menor medida, pero desde luego no es normal el ruido tan grande que emiten los altavoces cuando está conectado el grabador con disco duro Sony.
    Una cosa importante, cuando doy volumen al previo, la música suena muy bien en potencia y calidad, pero el ruido de tensión continúa. Logicamente el volumen alto solapa este ruido de tensión, pero no desaparece ni aumenta cuando subo el volumen del previo.

    Voy a probar de nuevo el equipo Rotel, la etapa y el previo en casa de mi colega a ver que pasa, pero esto comienza a ser una pesadilla. Es posible que el dvd grabador no sea compatible o esté derivado.
    Algún consejo?
    Un saludo
    Alberto

  2. #2
    recién llegado
    Registro
    08 feb, 13
    Mensajes
    7
    Agradecido
    1 veces

    Predeterminado Re: Ruido de tensión excesivo

    El problema está solucionado de la manera más fácil y yo diría que chapucera. He conectado un cable de masa desde el preamplificador de linea hasta la etapa de potencia y ya está, el ruido ha desaparecido. Lo que no me parece bien es que un equipo de esta calidad y de este precio no tenga las conexiones con toma de tierra, me parece una chapuza de la marca Rotel.
    Pero el ruido se ha eliminado por completo que es lo importante, ya me estaba planteando quitarme el equipo de encima.
    GRAB ha agradecido esto.

  3. #3
    experto Avatar de osomax
    Registro
    22 may, 08
    Ubicación
    Tenerife
    Mensajes
    1,388
    Agradecido
    1430 veces

    Predeterminado Re: Ruido de tensión excesivo

    Si esto se ha solucionado con una simple tierra, el asunto es bastante significativo.
    ¿Has comprobado tus enchufes en esa zona y la derivación a tierra en tu casa?
    Me alegro de que hayas encontrado solución al tema.
    Saludos.

  4. #4
    recién llegado
    Registro
    08 feb, 13
    Mensajes
    7
    Agradecido
    1 veces

    Predeterminado Re: Ruido de tensión excesivo

    Si, he comprobado la toma de tierra con un electricista y está bien. No hay problemas con la toma de tierra del piso. Además he tenido otros equipos de música instalados y nunca he tenido problemas con el audio, ha sido este Rotel el que ha causado todos estos inconvenientes.
    He tirado un cable desde casa del vecino para probar y también hacía el ruido, me he llevado el equipo completo sin los altavoces a otra casa y sueguía dando problemas, vamos que ya no sabía que hacer. Incluso ya estaba en contacto con el servicio técnico para enviarlo a reparar. Pero con esto lo he solucionado, suiguiendo los consejos de un técnico industrial que me dijo que cerrara los dos equipos con una masa. Y es que Rotel podía haber puesto los enchufes con toma de tierra digo yo. Un aparato tan caro debería venir preparado para esto.
    Pero ahora a disfrutar del sonido que después de 1 mes dándole vueltas al asunto ya está bien.

+ Responder tema

Temas similares

  1. ¿P.V.P. excesivo? WD Caviar Green 2TB SATA 3 64MB Maestro
    Por manosho en el foro General y consejos de compra
    Respuestas: 17
    Último mensaje: 18/11/2011, 14:38
  2. Protector subidas de tensión y filtro EMI/RFI
    Por GonZo en el foro Acústica (audiofília, tertulias audiófilas...)
    Respuestas: 9
    Último mensaje: 02/10/2006, 18:08
  3. Alta tensión (Haute tension)
    Por jedi en el foro Cine
    Respuestas: 2
    Último mensaje: 11/08/2006, 03:17
  4. Excesivo Calor en receptor A/V
    Por impulso en el foro Audio: General y consejos de compra
    Respuestas: 1
    Último mensaje: 28/03/2005, 15:11
  5. Cables... precio excesivo?
    Por GALAXIS en el foro Audio: General y consejos de compra
    Respuestas: 9
    Último mensaje: 17/11/2004, 14:30

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins