Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: rx-v1071 se desconecta al reproducir archivos en red o con la app yamaha

  1. #1
    Cacharreo rules!! Avatar de er_piltrafilla
    Registro
    23 abr, 12
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    4,259
    Agradecido
    2790 veces

    Predeterminado rx-v1071 se desconecta al reproducir archivos en red o con la app yamaha

    Regístrate para eliminar esta publicidad

    Hola, lo he puesto en mi hilo tambien, pero prefiero poner un tema especifico.
    Resulta que mi avr se desconecta al poner musica del pc via red. Se escucha unos segundos y se apaga el avr. Pasa lo mismo al reproducir musica via app de yamaha (iphone).
    Puede ser el modo ese de proteccion que algunos han escrito??? He escrito a Ernesto de supersonido y me ha dicho que no tienen ningun antecedente de este tipo, y que le extraña que sea por la gestion de archivos via pc o app y que si quiero lo envie a Bilbao para que lo revise, pero bufff que palo, ahora que me acaba de llegar todo...
    Puede ser que tenga los cables mal o algo. O quiza hay que configurar algo mas para reproducir por red???Lo digo porque todo lo demas va perfecto via red, he actualizado el firmware, escucho radio por internet etc...
    EQUIPO:
    Spoiler Spoiler:

    MI SALA NO DEDICADA PILTRA Nº1
    MI SALA DEDICADA GAMER/MÚSICA PILTRA Nº2


  2. #2
    aprendiz
    Registro
    28 ene, 09
    Mensajes
    155
    Agradecido
    32 veces

    Predeterminado Re: rx-v1071 se desconecta al reproducir archivos en red o con la app yamaha

    Danos más datos.
    ¿como lo tienes conectado, cable o wifi?
    ¿que router tienes?
    ¿sque sistema operativo en el pc?

  3. #3
    Cacharreo rules!! Avatar de er_piltrafilla
    Registro
    23 abr, 12
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    4,259
    Agradecido
    2790 veces

    Predeterminado Re: rx-v1071 se desconecta al reproducir archivos en red o con la app yamaha

    Se me habia pasado responder, sorry. El problema ya lo resolví. Era por tener los cables del central mal puestos. Pero es que valgame dios, para meter el cable por el dichoso agujerito me tiro horas...Algun truco tendrá digo yo, pero al ser novato...Con lo facil que es meter los cables por los conectores de toda la vida:

    Y me ponen estos que hay que desenroscar, y meterlo por un agujero pequeño que hay en la parte superior...
    EQUIPO:
    Spoiler Spoiler:

    MI SALA NO DEDICADA PILTRA Nº1
    MI SALA DEDICADA GAMER/MÚSICA PILTRA Nº2


+ Responder tema

Temas similares

  1. Dilema por muy buen precio entre yamaha rx a1020 y rx v1071.
    Por vegame en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 77
    Último mensaje: 07/05/2014, 00:18
  2. me urge ayuda marantz sr-5007 o yamaha rx-v1071
    Por rigoli en el foro General y consejos de compra
    Respuestas: 1
    Último mensaje: 15/05/2013, 15:42
  3. Duda entre Yamaha RX-V1071, RX-A810 y RX-A1010
    Por osal en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 3
    Último mensaje: 17/03/2013, 23:48
  4. Receptor Yamaha RX-V1071
    Por asterisco1 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 19
    Último mensaje: 21/10/2011, 20:38
  5. Problema al reproducir archivos en HD
    Por Cyan en el foro HTPC: Configuraciones hardware y software
    Respuestas: 14
    Último mensaje: 03/10/2008, 11:57

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins