Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 9 de 9

Tema: Problema con Yamaha v-473

  1. #1
    principiante Avatar de Fonexn
    Registro
    26 abr, 13
    Ubicación
    Madrid
    Mensajes
    35
    Agradecido
    9 veces

    Predeterminado Problema con Yamaha v-473

    Regístrate para eliminar esta publicidad

    Buenos días a tod@s,

    He comprado hace 2 semanas en redcoon un equipo home cinema Yamaha 473 + Harman Kardon 35BQ. Estaba todo bien, pero hoy mismo ha salido una cosa muy rara, en altavoz frontal derecho se oye un ruido...explico:

    Al encender amplificador en todas altavoces persiste un silencio absoluto. Tengo volumen configurado por defecto a 50. Si pongo por ejemplo radio a 50db suena todo correctamente, pero una vez paso volumen a 45db, altavoz derecho frontal empieza hacer un ruido que se oye perfectamente...si voy aumentando volumen ruido no se aumenta.

    He verificado conexión +- todo bien, pensaba que es cable...pues probando con otro me da el mismo resultado. Cambiando altavoz de atrás por el frontal da el mismo resultado...en el modo direct pues lo mismo...Lo que me queda es hacer un reseteo de yamaha pero pienso que no es esto...

    Alguien me puede echar un cable con esto? o tengo que llevar al servicio técnico??? Muchas gracias

  2. #2
    principiante Avatar de Fonexn
    Registro
    26 abr, 13
    Ubicación
    Madrid
    Mensajes
    35
    Agradecido
    9 veces

    Predeterminado Re: Problema con Yamaha v-473

    alguna idea?

  3. #3
    aprendiz
    Registro
    20 sep, 11
    Mensajes
    180
    Agradecido
    35 veces

    Predeterminado Re: Problema con Yamaha v-473

    A ver si te puede ayudar algun compañero del foro que aquí hay gente muy puesta en el tema.

    Es normal tu preocupación ya que has hecho ese gasto y tienes derecho a que funcione y puedas disfrutar de ello.

    Saludos.

  4. #4
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15 jun, 08
    Ubicación
    Barcelona
    Mensajes
    34,175
    Agradecido
    39337 veces

    Predeterminado Re: Problema con Yamaha v-473

    Hay que descartar canal de altavoz.

    Cuando cambiaste altavoz por otro, el ruido se queda en ese canal o marcha con el altavoz?
    Fonexn ha agradecido esto.
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Philips CD630 + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: Actualmente sin uso: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD630 + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  5. #5
    principiante Avatar de Fonexn
    Registro
    26 abr, 13
    Ubicación
    Madrid
    Mensajes
    35
    Agradecido
    9 veces

    Predeterminado Re: Problema con Yamaha v-473

    Se queda en el mismo altavoz. He devuelto a redcoon, me tienen que decir algo en semana k viene...espero que no me van a poner pegas. Pienso pedir dinero y comprar un modelo un poco superior.

    Con un presupuesto de 500 euros que puedo comprar para notar la diferencia entre 473 y mis 200 pavos...tengo altavoces Harman Kardon 35BQ

    También puedo permitir un salto a 1071, peeeerooo no se si merece la pena y no tiene AirPlay....

    Gracias a todos...

  6. #6
    principiante Avatar de Fonexn
    Registro
    26 abr, 13
    Ubicación
    Madrid
    Mensajes
    35
    Agradecido
    9 veces

    Predeterminado Re: Problema con Yamaha v-473

    Bueno al final he comprado yamaha 673 en redcoon por 463€, espero que habrá diferencia en calidad de sonido comparando con 473

  7. #7
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15 jun, 08
    Ubicación
    Barcelona
    Mensajes
    34,175
    Agradecido
    39337 veces

    Predeterminado Re: Problema con Yamaha v-473

    Cita Iniciado por Fonexn Ver mensaje
    Bueno al final he comprado yamaha 673 en redcoon por 463€, espero que habrá diferencia en calidad de sonido comparando con 473
    ¿Te devolvieron el dinero de todo el pack anterior comprado? ... te lo abonaron?
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Philips CD630 + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: Actualmente sin uso: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD630 + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  8. #8
    principiante Avatar de Fonexn
    Registro
    26 abr, 13
    Ubicación
    Madrid
    Mensajes
    35
    Agradecido
    9 veces

    Predeterminado Re: Problema con Yamaha v-473

    Cita Iniciado por ManuelBC Ver mensaje
    ¿Te devolvieron el dinero de todo el pack anterior comprado? ... te lo abonaron?
    No, solo de una parte que es Yamaha 473 + gastos de envio. Como he pagado con PayPal me abonaron en una hora a la cuenta de PayPal por ahora sin problema...he comprado tmb a ellos 673 a ver que tal...en teoria me han dicho que sale hoy.
    ManuelBC ha agradecido esto.

  9. #9
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15 jun, 08
    Ubicación
    Barcelona
    Mensajes
    34,175
    Agradecido
    39337 veces

    Predeterminado Re: Problema con Yamaha v-473

    Vale ... entendido
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Philips CD630 + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: Actualmente sin uso: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD630 + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

+ Responder tema

Temas similares

  1. Problema Yamaha RX-V 467
    Por calvorota en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 8
    Último mensaje: 11/09/2012, 16:02
  2. Problema con yamaha rx v x67
    Por aruizm0 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 9
    Último mensaje: 29/05/2012, 17:10
  3. Yamaha rx-v 467 + B&W. problema
    Por CIRANO en el foro Altavoces y auriculares
    Respuestas: 0
    Último mensaje: 06/12/2011, 22:19
  4. Problema Yamaha RXV 765
    Por gargameldvd en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 1
    Último mensaje: 28/07/2011, 13:25
  5. ¿Problema Yamaha RX-V 363?
    Por Maikel_dB en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 3
    Último mensaje: 14/08/2008, 00:36

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins