Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: Problema Asus O'Play TV PRO

  1. #1
    recién llegado
    Registro
    24 ene, 08
    Mensajes
    6
    Agradecido
    1 veces

    Predeterminado Problema Asus O'Play TV PRO

    Regístrate para eliminar esta publicidad

    Hola a todos,

    Llevo como 1 mes con este aparato y no he consiguido hacer que se vea a pantalla completa. En concreto suele faltar como 1,5 cm formando como si fuese un borde negro. Os adjunto una imagen para que lo veais mejor a lo que me refiero:

    dsc11912

    Está el modo pantalla completa activado, he probado todo los modos de video y nada.... Decir también que el menú si se ve a pantalla completa perfecto (por lo que descarto la TV), pero esto sí pasa tanto con la imagen recibida del TDT como si se reproduce un simple video por ejemplo. ¿Alguien sabe qué puede ser?. La TV es de 42" marca Philips.

    Muchísimas gracias.

  2. #2
    principiante
    Registro
    25 dic, 11
    Mensajes
    70
    Agradecido
    16 veces

    Predeterminado Re: Problema Asus O'Play TV PRO

    Cita Iniciado por Davilin Ver mensaje
    Hola a todos,

    Llevo como 1 mes con este aparato y no he consiguido hacer que se vea a pantalla completa. En concreto suele faltar como 1,5 cm formando como si fuese un borde negro. Os adjunto una imagen para que lo veais mejor a lo que me refiero:

    dsc11912

    Está el modo pantalla completa activado, he probado todo los modos de video y nada.... Decir también que el menú si se ve a pantalla completa perfecto (por lo que descarto la TV), pero esto sí pasa tanto con la imagen recibida del TDT como si se reproduce un simple video por ejemplo. ¿Alguien sabe qué puede ser?. La TV es de 42" marca Philips.

    Muchísimas gracias.
    Hola compañero,

    sólo tienes que desactivar la opción de "Ajuste de imagen a pantalla" que se encuentra en Configuracion/Video

    Un saludo
    Davilin ha agradecido esto.

  3. #3
    recién llegado
    Registro
    24 ene, 08
    Mensajes
    6
    Agradecido
    1 veces

    Predeterminado Re: Problema Asus O'Play TV PRO

    Ya sí, era eso, muchísimas gracias!

+ Responder tema

Temas similares

  1. [Oficial] Asus O!Play TV Pro
    Por mipiadruben en el foro Mediacenters y discos duros multimedia
    Respuestas: 380
    Último mensaje: 17/05/2020, 12:57
  2. [Oficial] Asus O!Play HD2
    Por kasio en el foro Mediacenters y discos duros multimedia
    Respuestas: 827
    Último mensaje: 07/04/2019, 15:42
  3. Cual compro, el Asus O!play HD 2 o el Asus O!play HDP 3 Air Wifi ?
    Por starsy en el foro General y consejos de compra
    Respuestas: 2
    Último mensaje: 26/03/2012, 16:00
  4. problema asus o!play y panasonic x20
    Por danko2001 en el foro Mediacenters y discos duros multimedia
    Respuestas: 20
    Último mensaje: 07/02/2011, 10:38
  5. Asus O!Play o LG BD-370
    Por Giggs en el foro TV: General y consejos de compra
    Respuestas: 3
    Último mensaje: 03/10/2009, 22:51

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins