Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 11 de 11

Tema: Mi st60 no se enciende - SOLUCIONADO

  1. #1
    aprendiz
    Registro
    11 jul, 08
    Mensajes
    168
    Agradecido
    14 veces

    Predeterminado Mi st60 no se enciende - SOLUCIONADO

    Regístrate para eliminar esta publicidad

    Hola amigos, por si le ha pasado a alguien o bien por si le sirve a alguien en el futuro esta experiencia

    Pues eso, estaba el peque viendo una peli mkv HD desde el NAS (que dicho se de paso va genial) y de pronto se ha apagado. El led del encendido parpadea en rojo. Al apagarla desde el botón de la tv y encenderla hace el amago como para encenderse pero nada, se queda el led como si tuvieres pulsado el botón on/off del mando pulsado.
    Todo apunta al relé de encendido. Solo espero q puedan arreglarla in situ o q no tarden mucho. De entrada ma ha pasado viernes por la noche, por lo q el finde ya esta echado.

    Saludos
    birdmanradio ha agradecido esto.

  2. #2
    asiduo
    Registro
    28 jun, 10
    Mensajes
    331
    Agradecido
    61 veces

    Predeterminado Re: Mi st60 no se enciende

    Yo que tu llamaba al servicio técnico, seguro que te van a saber detectar el problema por teléfono.

  3. #3
    aprendiz
    Registro
    11 jul, 08
    Mensajes
    168
    Agradecido
    14 veces

    Predeterminado Re: Mi st60 no se enciende

    S.A.T. avisado. Al final tendrán que llevarsela. El LED rojo parpadea, por lo que según me dicen se debe a algún "error" interno ...

  4. #4
    aprendiz
    Registro
    11 jul, 08
    Mensajes
    168
    Agradecido
    14 veces

    Predeterminado Re: Mi st60 no se enciende

    Pues finalmente ya esta de nuevo en casa. 2 semanas justas desde q se estropeó, vinieron a por ella, llegaba el kit de reparación y vuelven a traerla arreglada.

    En este caso el técnico elijio llevársela porque prefería dejarla bien ajustada tranquilamente en el taller...

    7 parpadeos rojos hacia el led de encendido a intervalos. Al parecer una placa que que hay arriba a la derecha que controla la mitad del panel... O algo parecido me han dicho.

    Eso es todo, por si os sirve de interés.
    zoso68 ha agradecido esto.

  5. #5
    especialista Avatar de zoso68
    Registro
    19 dic, 10
    Ubicación
    CAT
    Mensajes
    2,370
    Agradecido
    2113 veces

    Predeterminado Re: Mi st60 no se enciende

    Cita Iniciado por supertetuti Ver mensaje
    Pues finalmente ya esta de nuevo en casa. 2 semanas justas desde q se estropeó, vinieron a por ella, llegaba el kit de reparación y vuelven a traerla arreglada.

    En este caso el técnico elijio llevársela porque prefería dejarla bien ajustada tranquilamente en el taller...

    7 parpadeos rojos hacia el led de encendido a intervalos. Al parecer una placa que que hay arriba a la derecha que controla la mitad del panel... O algo parecido me han dicho.

    Eso es todo, por si os sirve de interés.
    Me alegro de que se haya solucionado satisfactoriamene la avería,a seguir disfrutando de este magnífico televisor

  6. #6
    Ger
    Ger está desconectado
    honorable Avatar de Ger
    Registro
    17 abr, 07
    Ubicación
    Granada
    Mensajes
    634
    Agradecido
    162 veces

    Predeterminado Re: Mi st60 no se enciende

    Yo tengo el mismo problema...7 parpadeos del led rojo y no enciende. Ha sido ahora mismo. Mañana llamaré al servicio técnico...y creo que se pasaron los dos años de garantía.
    birdmanradio ha agradecido esto.

  7. #7
    aprendiz
    Registro
    11 jul, 08
    Mensajes
    168
    Agradecido
    14 veces

    Predeterminado Re: Mi st60 no se enciende

    mmm . yo en mi caso amplié la garantía al máximo que daba (4 años creo), principamente pq dejaban de fabricarlos. Lo bueno es que ya sabes lo que es (igual te lo cambian en casa). Lo malo es no saber lo que te va a costar... no está de más saberlo.
    suerte.
    Ger y birdmanradio han agradecido esto.

  8. #8
    Ger
    Ger está desconectado
    honorable Avatar de Ger
    Registro
    17 abr, 07
    Ubicación
    Granada
    Mensajes
    634
    Agradecido
    162 veces

    Predeterminado Re: Mi st60 no se enciende

    Bueno...me tocó llevarla al servicio técnico. Me dijeron que el que se encendiera el led rojo 7 veces podía ser por varios motivos, por lo que sí no quería pagar el traslado simplemente para que hicieran un diagnóstico, que mejor se la llevara. Ya me avisarán cuando tengan el presupuesto. Me han cobrado 10€ por averiguar cuál es la avería, que luego me descontarán si decido arreglarla.

    Ahora a esperar .
    birdmanradio ha agradecido esto.

  9. #9
    Ger
    Ger está desconectado
    honorable Avatar de Ger
    Registro
    17 abr, 07
    Ubicación
    Granada
    Mensajes
    634
    Agradecido
    162 veces

    Predeterminado Re: Mi st60 no se enciende

    Esta mañana me llamaron para decirme el presupuesto, 154€. Por la tarde ya estaba arreglada y he ido a recogerla. Ha sido muy rápido y la atención estupenda, un 10 para el servicio técnico.

    Le han tenido que cambiar la placa PCB y una hora de mano de obra, no lo veo caro.


    Otra vez en casa.
    zoso68 ha agradecido esto.

  10. #10
    especialista Avatar de comoquenohaypan
    Registro
    12 feb, 07
    Mensajes
    2,781
    Agradecido
    2681 veces

    Predeterminado Re: Mi st60 no se enciende

    Me alegro.
    De momento parece que estamos de suerte y no se dan casos de esos de "no tengo recambios y te doy un LED a cambio" en Panasonic
    ..
    Ger ha agradecido esto.

  11. #11
    aspirante
    Registro
    23 abr, 13
    Mensajes
    12
    Agradecido
    1 veces

    Predeterminado Re: Mi st60 no se enciende

    Buenas! E tenido un grave problema con mi St60 de 50".
    Hace unos días estaba viendo la tv y de repente se me apaga y no prendia, la deje un rato desenchufada y al encenderla de nuevo prendió perfectamente pero tras 15 minutos se apago, tras repetir el proceso de nuevo encendió pero siempre se termina apagando sola lo que varía es el tiempo que logra quedarse encendida, puede ser 5 minutos 15 o 30.
    A alguien le sucedio eso? La tv ya tiene 2 años de uso y creo que ya no esta en garantia.
    La tv la tengo en una sala muy húmeda yo creo que debe de ser algo de eso.

+ Responder tema

Temas similares

  1. se me enciende sola la tv, ...???
    Por cullons en el foro Sony W900 / LCD-LED
    Respuestas: 2
    Último mensaje: 02/06/2014, 09:27
  2. Mi TV Philips 37PFL9604 no enciende
    Por jamesanty en el foro Otros televisores Philips (años anteriores)
    Respuestas: 0
    Último mensaje: 25/03/2014, 14:05
  3. No enciende portatil hp compaq
    Por patagorda en el foro Informática general
    Respuestas: 5
    Último mensaje: 27/02/2014, 12:18
  4. Blu ray no enciende
    Por Jaime Rabasa en el foro Reproductores/Grabadores Blu-ray y UHD
    Respuestas: 0
    Último mensaje: 06/11/2013, 01:00

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins