Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 9 de 9

HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

  1. #1
    aprendiz
    Registro
    08 feb, 13
    Mensajes
    180
    Agradecido
    60 veces

    Predeterminado HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

    Regístrate para eliminar esta publicidad

    Hola a todos:
    Nunca hasta el momento, después de más de 1 año, había tenido ningún tipo de problema con mi UE40F7000.
    Esta mañana al encenderla he visto que todas las Apps habían desaparecido, incluídas las de arriba, las de la barra "Recomendado".
    Poco después se han instalado las de la barra "Recomendado" y he visto que mis aplicaciones seguían activadas, pero que no aparecían dentro del apartado "Mis apps".
    Las he editado y movido de nuevo a "Mis apps", pero al apagar y encender la tele vuelve a suceder lo mismo.
    Así que he restablecido el SmartHub a los valores guardados en el TV, pero ha seguido sucediendo lo mismo, es decir, que al apagar y volver a encender, no aparece ninguna app en el panel, y luego se instalan las de la barra "Recomendado".
    Es más, algunas de las apps que ahora aparecen en la barra de arriba, la de "Recomendado", no funcionan, entre ellas Youtube (que deja la pantalla del TV en negro) y Yomvi (que simplemente no reacciona al intentar ejecutarla).

    ¿A alguien más le ha pasado o está pasando esto?

    ¿Alguna idea sobre cómo solucionarlo?

    Gracias.

  2. #2
    aprendiz
    Registro
    18 oct, 13
    Mensajes
    152
    Agradecido
    44 veces

    Predeterminado Re: HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

    Yo llevo un mes con el mismo problema..tras encender el tv siempre las aplicaciones de "mis appps"...
    Estaba pensando hacer un factory reset a ver si se soluciona

  3. #3
    aprendiz
    Registro
    08 feb, 13
    Mensajes
    180
    Agradecido
    60 veces

    Predeterminado Re: HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

    Tengo un servicio de asistencia remota con Samsung en un rato... Luego os cuento...
    WAIKIKI728 ha agradecido esto.

  4. #4
    aprendiz
    Registro
    08 feb, 13
    Mensajes
    180
    Agradecido
    60 veces

    Predeterminado Re: HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

    Me han llamado hora y media más tarde de la hora a la que habíamos quedado y no estaba en casa. El lunes volverán a llamar...

  5. #5
    honorable Avatar de GyGaByTe_28
    Registro
    03 nov, 13
    Mensajes
    536
    Agradecido
    221 veces

    Predeterminado Re: HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

    Hace ya un año que lo puse por lo mismo en la f8000.Tu problema solo se va a solucionar de 1 manera.Tienes que acceder al menu secreto de la tele y hacer un full factory reset completo y ya no te volvera a pasar jamas.Si buscas por este foro veras el video de como acceder al menu secreto de las samsung con smarttv.
    ManuelBC ha agradecido esto.

  6. #6
    Pasé buenos ratos aquí Avatar de ManuelBC
    Registro
    15 jun, 08
    Ubicación
    Barcelona
    Mensajes
    45,159
    Agradecido
    56178 veces

    Predeterminado Re: HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

    Como "er windou" ... reinstalar y a correr
    GyGaByTe_28 ha agradecido esto.
    Fotos Salón: OLED LG C1_65" + Nad T778 (ex Marantz SR6010) + Monitor Audio Gold 100 5G + Silver FX + SVS SB1000 + Philips CD630 + Zidoo Z9X + Auricules Meze Audio 99 Classics + Deco Satelite Iris 1802 4k
    Foto equipo estéreo Philips: Actualmente sin uso: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD630 + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  7. #7
    aprendiz
    Registro
    08 feb, 13
    Mensajes
    180
    Agradecido
    60 veces

    Predeterminado Re: HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

    Sí, bueno... cuando inicié este hilo era para saber si era una cosa generalizada o algo que me estaba pasando a mí solo.
    Al final "factory reset" desde la Conexión remota, y todo Más o menos bien.

  8. #8
    honorable Avatar de GyGaByTe_28
    Registro
    03 nov, 13
    Mensajes
    536
    Agradecido
    221 veces

    Predeterminado Re: HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

    Cita Iniciado por pepeelalfa Ver mensaje
    Sí, bueno... cuando inicié este hilo era para saber si era una cosa generalizada o algo que me estaba pasando a mí solo.
    Al final "factory reset" desde la Conexión remota, y todo Más o menos bien.
    Yo te aviso lo que te ha pasado a ti nos ha pasado a casi los 80% de compradores de samsung y la mejor solucion es que entres tu al menu secreto y le hagas un full factory reset que no es lo mismo que lo que samsung te ha hecho remotamente ya que remotamente eso no se puede hacer.Vas a seguir con los problemas de las apps poseidas que vienen y van segun les da jakjakjakajkajaka.

    Yo pienso que en fabrica le cargan el sistema operativo de alguna imagen que tiene algun error y se soluciona con un full factory reset.

    Te dejo el video de como entrar al menu secreto y asi ir al full reset.



    Con esto se soluciona muuuuchos problemas relacionados con apagados extraños encendidos extraños apps locas como es tu caso etc etc.Yo tenia una f7000 que le hice esto al par de semanas por fallos varios y se arreglaron luego me pase a la f8000 y nada mas comprada le hice esto para evitar configurar la tele 2 veces jejejejejejej ya fui con la experiencia.
    Última edición por GyGaByTe_28; 10/06/2015 a las 13:15
    ManuelBC, pepeelalfa y WAIKIKI728 han agradecido esto.

  9. #9
    aprendiz
    Registro
    08 feb, 13
    Mensajes
    180
    Agradecido
    60 veces

    Predeterminado Re: HOY ME HAN DESAPARECIDO LAS APPS INSTALADAS, ¿a alguien más le ha pasado?

    Ok. Gracias. (y)

+ Responder tema

Temas similares

  1. ¿Tener muchas aplicaciones instaladas puede reducir mucho la vida del procesador?
    Por fary en el foro Gadgets: Tablets, smartphones, eReaders...
    Respuestas: 13
    Último mensaje: 20/07/2014, 13:31
  2. Zumbido en Plasma Panasonic P50U30E ¿Le ha pasado a alguien más?
    Por zz97f028 en el foro Otros televisores Panasonic (años anteriores)
    Respuestas: 0
    Último mensaje: 21/10/2013, 09:14
  3. Onkio xr 608....desaparecido???
    Por ender7324 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 6
    Último mensaje: 14/04/2011, 14:17
  4. a alguien le ha pasado esto???
    Por dscdsc en el foro TV: General y consejos de compra
    Respuestas: 0
    Último mensaje: 18/10/2009, 14:18
  5. Desaparecido (Missing)
    Por JB_ARAGON en el foro DVD (películas, series, documentales...)
    Respuestas: 2
    Último mensaje: 01/09/2004, 10:04

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2024 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins