Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: problema 5.1

  1. #1
    recién llegado
    Registro
    08 mar, 18
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado problema 5.1

    Regístrate para eliminar esta publicidad

    Hola!!

    Necesito ayuda porque no me aclaro nada, y voy muy perdido.

    Tengo una smart TV HItachi modelo 48HB6W62, que se supone que tiene Sistema de sonido DTS-HD.
    Tengo un bluray LG modelo BH4030, que sólo dispone de una entrada digital óptica de audio.

    Mi problema es que no consigo sacar el sonido 5.1 de movistar. Sí consigo el 5.1 cuando veo peliculas del home cinema, pero quiero que mi aparato de movistar + saque el máximo sonido que tiene.

    Conecto el decodificador de movistar a la tv a través de hdmi, ya que no dispone de otra salida. Y desde el TV saco el audio por cable óptico a la entrada óptica del home cinema

    Hay alguna manera de poder escuchar el sonido 5.1 de movistar en mi home cinema?

    Mil gracias por vuestra ayuda

  2. #2
    diplomado Avatar de Capoeira
    Registro
    06 mar, 16
    Ubicación
    Vigo
    Mensajes
    5,118
    Agradecido
    6676 veces

    Predeterminado Re: problema 5.1

    Has puesto en ajustes de Movistar dolbydigital??

    Mira que casi ningún contenido de Movistar es 5.1, salvo algunas pelis, series y programas de 0.

    Donde quieres conectar el audio de la tele por óptico, en el bluray lg?? Ese aparato acepta sonido multicanal por entrada óptica??

    Otra cosa, la tele puede soportar dts-hd, pero por óptico solo pasará dts, dolbydigital o pcm.
    ManuelBC ha agradecido esto.

    MI NUEVO SALÓN 5.1®️

    🔞 http://www.forodvd.com/tema/159925-m...-1-fotodiario/


    🖥: Sony 75xe9405
    📀:
    Oppo 205, Apple Tv 4k, Iplus Movistar
    🧰: Synology 1019+ (50Tb)
    🎮: Ps4Pro, Switch
    🎧 Gaming: Siberia 840, Sharkoon Static 5.1

    🎞 Denon X8500H 🎞
    🔈 Sonus Faber Venere 3.0
    🔈 Sonetto Center II
    🔈 Jamo c93
    🔊 Arendal 1S
    🎧 Hifi: Focal Clear Profesional

    🔌 Viablue cables: alimentación, rca, hdmi, sub, puentes y cajas.
    🌡 Aircom T10
    UPS: CYB-BR1000VA/600W


  3. #3
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15 jun, 08
    Ubicación
    Barcelona
    Mensajes
    34,972
    Agradecido
    40625 veces

    Predeterminado Re: problema 5.1

    El compañero te ha dado las claves para comenzar a buscar.

    Me temo que si tienes el deco satélite de digital+ el T2 creo que era, el iPlus de marras, mal lo llevas.
    No recuerdo si habia una opción de salida audio tipo bitstream o nombre similar.
    Capoeira ha agradecido esto.
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Philips CD630 + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: Actualmente sin uso: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD630 + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  4. #4
    aspirante
    Registro
    08 feb, 16
    Mensajes
    15
    Agradecido
    6 veces

    Predeterminado Re: problema 5.1

    Me dá qué el problema es ese, que lo sacas por óptico al home cinema, el óptico no permite el mismo ancho que el hdmi.

  5. #5
    diplomado Avatar de Capoeira
    Registro
    06 mar, 16
    Ubicación
    Vigo
    Mensajes
    5,118
    Agradecido
    6676 veces

    Predeterminado Re: problema 5.1

    El óptico también es capaz de pasar audio 5.1, así que por tenerlo por óptico no será, otra cosa es que los aparatos que tenga no soporten ese paso de audio o recepción.
    ManuelBC ha agradecido esto.

    MI NUEVO SALÓN 5.1®️

    🔞 http://www.forodvd.com/tema/159925-m...-1-fotodiario/


    🖥: Sony 75xe9405
    📀:
    Oppo 205, Apple Tv 4k, Iplus Movistar
    🧰: Synology 1019+ (50Tb)
    🎮: Ps4Pro, Switch
    🎧 Gaming: Siberia 840, Sharkoon Static 5.1

    🎞 Denon X8500H 🎞
    🔈 Sonus Faber Venere 3.0
    🔈 Sonetto Center II
    🔈 Jamo c93
    🔊 Arendal 1S
    🎧 Hifi: Focal Clear Profesional

    🔌 Viablue cables: alimentación, rca, hdmi, sub, puentes y cajas.
    🌡 Aircom T10
    UPS: CYB-BR1000VA/600W


+ Responder tema

Temas similares

  1. Problema KS7000 problema grabacion
    Por agua102 en el foro TV Samsung (2016)
    Respuestas: 3
    Último mensaje: 10/09/2016, 15:12
  2. Problema con el arc
    Por kaiserboss en el foro TV Samsung (2015)
    Respuestas: 5
    Último mensaje: 21/02/2016, 21:17
  3. [PROBLEMA/AYUDA] Problema pantalla tv led philips 42 pfl7007G
    Por galego79 en el foro TV: General y consejos de compra
    Respuestas: 0
    Último mensaje: 07/02/2015, 19:36
  4. Problema HTP-071
    Por erprejildo en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 0
    Último mensaje: 14/09/2013, 12:19
  5. problema!!!!!
    Por villause en el foro General y consejos de compra
    Respuestas: 1
    Último mensaje: 05/08/2011, 08:30

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins