Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: Mi receptor Yamaha ha dejado de funcionar

  1. #1
    honorable
    Registro
    20 mar, 05
    Mensajes
    597
    Agradecido
    11 veces

    Predeterminado Mi receptor Yamaha ha dejado de funcionar

    Regístrate para eliminar esta publicidad

    Pues nada, mi receptor av Yamaha Rx-v550 que tantas alegrías me ha dado durante casi 15 años ha dejado de funcionar. Hace ya unos meses que en frío, cuando lo intentaba encender desde el mando a distancia no funcionaba. Desde el propio receptor se encendía, y cuando ya había cogido temperatura el mando a distancia funcionaba sin problemas, como siempre. Últimamente cuando lo encendía desde el receptor le costaba bastante arrancar...hasta que ahora ya directamente no se enciende. Alguna idea de que puede ser?

    Mil gracias
    Última edición por tonimccloud; 19/05/2018 a las 12:57

  2. #2
    Nota discordante ... Avatar de hanigaan
    Registro
    22 dic, 15
    Mensajes
    2,931
    Agradecido
    3316 veces

    Predeterminado Re: Mi receptor Yamaha ha dejado de funcionar

    Por esos 15 años y por lo que comentas de que a veces tardaba en ponerse en marcha, es muy posible q sea un problema de fuente de alimentación.

    Denon X-3500H, Klipsch RP-280F, Klipsch RP-450, RP-160

  3. #3
    honorable
    Registro
    20 mar, 05
    Mensajes
    597
    Agradecido
    11 veces

    Predeterminado Re: Mi receptor Yamaha ha dejado de funcionar

    Gracias por la respuesta. Donde podría comprar la fuente? Hace falta desoldar o con unos cuantos tornillos ya se hace el apaño?

  4. #4
    honorable Avatar de emma333
    Registro
    10 mar, 13
    Mensajes
    911
    Agradecido
    956 veces

    Predeterminado Re: Mi receptor Yamaha ha dejado de funcionar

    Una fuente de alimentación para un av va a costar un poco.... entre 100 y 200€ personalmente después de de 15 años no invetiria en una gama baja... si nuevos se te hacen caros los hay desde 350€ bastante decentes, miraría de segunda mano
    IMAGEN: Optoma UHD 51 4K HDR + pantalla fija 120" Displatmatic + Sony UBP-X800
    ELECTRONICA: Yamaha RX A3060 + Cayin D1205.1A (5 trafos inside )+ Beringer 3000D
    SONIDO: 7.4.4 frontales: "DIY cumstomizados"+ laterales: Jamo C10 surround + traseros: wharfedale diamond 225 +
    Atmos wharfadale diamond 220x4 + SW: sistema multiple 4 Focal A25 10"


  5. #5
    especialista Avatar de DiasDePlaya
    Registro
    02 oct, 14
    Mensajes
    2,317
    Agradecido
    3339 veces

    Predeterminado Re: Mi receptor Yamaha ha dejado de funcionar

    Si comenzó a fallar en frío pero después si funcionaba a mi me parece que tienes una soldadura cortada. Seguro que un buen técnico encuentra el problema y lo soluciona fácilmente.

+ Responder tema

Temas similares

  1. Mensaje Aplicación Dvb tuner ha dejado de funcionar
    Por javipg en el foro TV Sony (2017)
    Respuestas: 5
    Último mensaje: 09/11/2017, 16:01
  2. Hdmi arc ha dejado de funcionar
    Por Paicom en el foro Samsung F8000 / LCD-LED
    Respuestas: 16
    Último mensaje: 13/05/2014, 17:06
  3. Los números del mando me han dejado de funcionar...
    Por dominike en el foro Sony W900 / LCD-LED
    Respuestas: 4
    Último mensaje: 14/10/2013, 21:50
  4. Motorstorm ha dejado de funcionar
    Por freak128 en el foro Videojuegos
    Respuestas: 10
    Último mensaje: 17/09/2007, 23:49
  5. socorro,HDMI a dejado de funcionar en Pioneer
    Por jordit en el foro TV LCD-LED (otras marcas)
    Respuestas: 2
    Último mensaje: 16/12/2006, 19:47

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins