Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 7 de 7

Tema: Problema auto-apagado Denon 3400

  1. #1
    recién llegado
    Registro
    05 mar, 18
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Problema auto-apagado Denon 3400

    Regístrate para eliminar esta publicidad

    Hola, tras un tiempo visitando el foro me presento y pido ayuda para ver si me podéis echar una mano con este problema que me trae loco.

    Al utilizar mi Denon 3400 para reproducir algún contenido de la tele, Chromecast (conectado a HDMI de la tele) o a través de Raspberry (conectada directamente al Denon), generalmente al poco de estar en funcionamiento en modo TV AUDIO el receptor se apaga sin motivo aparente -el led si queda en rojo fijo, no parpadea-, normalmente sólo se apaga una vez, dos como mucho y tras esto funciona sin problemas, no se vuelve a apagar. Es el segundo 3400 que pruebo y en los dos he encontrado el mismo problema, algo que no ocurre cuando escucho música por ejemplo a través del Spotify connect.

    Me gustaría que me indicaseis si os constan problemas semejantes y si puedo hacer algo para solucionarlo o alguna prueba para descartar problemas.

    El Denon lo tengo conectado a la tele a través de HDMI arc, he revisado conexiones y demás sin encontrar problemas y ya no sé si se trata de un problema de producto, de mi tele o qué es lo que puede estar ocurriendo.

    Un saludo y gracias por adelantado.
    Ángel

  2. #2
    Al sol Avatar de Daltonico
    Registro
    30 ene, 13
    Mensajes
    2,872
    Agradecido
    3781 veces

    Predeterminado Re: Problema auto-apagado Denon 3400

    A mi me pasalo siguiente con mi marantz. Eso si, me pasaen la zona 2. Tenga lo que tenga conectado a esta zona, si no subo o bajo el volumen cada cierto tiempo se me apaga tambien. Yo he llegado a entender que sino interactuas con el avr (subiendo o bajando volumen), el aparato interpreta que no se esta usando y se apaga si tienes el apagado automatico encendido como es mi caso.

    Mi consejo es que revises eso, si lo tienes puesto para que se apague a los x minutos automaticamente y que por lo que sea tu tele no le de informacion al avr de que esta encendida o yo que se... Y que el avr se apague. Si tienes el apagado automatico encendido, desconectalo y haz pruebas de nuevo
    hermes7 ha agradecido esto.
    VIDEO
    • Sony Bravia 65XE9305 + 40W4000 (despacho)
    • HTPC (Lian Li PC-C50)
    • PS3 (CFW Habib/Cobra/MAME) + Venom Arcade Stick + Logitech G25

    AUDIO
    • Marantz SR6010
    • Dali Zensor 3 / Zensor 1 / Zensor Vokal / Sub E-12F (5.1) + Jamo C93 (2.0 despacho)
    • Sennheiser Momentum M2 Over-ear + LG Quadbeat 3

    --- MIS SALAS ---


  3. #3
    recién llegado
    Registro
    05 mar, 18
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Problema auto-apagado Denon 3400

    Hola, gracias por contestar. En mi caso me pasa en zona 1, no he probado en zona 2, a ver si tengo un rato y hago la prueba. El apagado automático lo tengo desactivado, no sé si puede ser problema de la tele de que no envíe información al avr como comentas. Seguiré investigando.

  4. #4
    Al sol Avatar de Daltonico
    Registro
    30 ene, 13
    Mensajes
    2,872
    Agradecido
    3781 veces

    Predeterminado Re: Problema auto-apagado Denon 3400

    Cita Iniciado por hermes7 Ver mensaje
    Hola, gracias por contestar. En mi caso me pasa en zona 1, no he probado en zona 2, a ver si tengo un rato y hago la prueba. El apagado automático lo tengo desactivado, no sé si puede ser problema de la tele de que no envíe información al avr como comentas. Seguiré investigando.
    Pero lo que yo comento es con el apagado automatico encendido. Si lo tienes apagado no deberia apagarse.

    Otra csa, cuando se apaga se vuelve a encender solo?? o se queda apagado? Porque a mi con el denon 2300 que tuve me pasaba eso de los pantallazos negros de un segundo o dos y quedarse sin sonido y volvia de nuevo solo. Pero ni fue con el modo TV audio, ni fue por la tele porque no era ARC. Cambie de hdmis y de cable de sub y dejo de pasar. No se que fue de las dos cosas pero creo que fue el cable hdmi.
    VIDEO
    • Sony Bravia 65XE9305 + 40W4000 (despacho)
    • HTPC (Lian Li PC-C50)
    • PS3 (CFW Habib/Cobra/MAME) + Venom Arcade Stick + Logitech G25

    AUDIO
    • Marantz SR6010
    • Dali Zensor 3 / Zensor 1 / Zensor Vokal / Sub E-12F (5.1) + Jamo C93 (2.0 despacho)
    • Sennheiser Momentum M2 Over-ear + LG Quadbeat 3

    --- MIS SALAS ---


  5. #5
    recién llegado
    Registro
    05 mar, 18
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Problema auto-apagado Denon 3400

    Cita Iniciado por Daltonico Ver mensaje
    Pero lo que yo comento es con el apagado automatico encendido. Si lo tienes apagado no deberia apagarse.

    Otra csa, cuando se apaga se vuelve a encender solo?? o se queda apagado? Porque a mi con el denon 2300 que tuve me pasaba eso de los pantallazos negros de un segundo o dos y quedarse sin sonido y volvia de nuevo solo. Pero ni fue con el modo TV audio, ni fue por la tele porque no era ARC. Cambie de hdmis y de cable de sub y dejo de pasar. No se que fue de las dos cosas pero creo que fue el cable hdmi.
    Pues cuando se apaga no se vuelve a encender, el led tampoco parpadea indicando algún problema, directamente se queda en rojo. Voy a probar con otro HDMI, aunque los que tengo son arc y no debería haber problemas.
    Gracias de nuevo.

  6. #6
    Al sol Avatar de Daltonico
    Registro
    30 ene, 13
    Mensajes
    2,872
    Agradecido
    3781 veces

    Predeterminado Re: Problema auto-apagado Denon 3400

    Cita Iniciado por hermes7 Ver mensaje
    Pues cuando se apaga no se vuelve a encender, el led tampoco parpadea indicando algún problema, directamente se queda en rojo. Voy a probar con otro HDMI, aunque los que tengo son arc y no debería haber problemas.
    Gracias de nuevo.
    Entonces no es lo que me pasaba a mi de los pantallazos negros. Es que se apaga totalmente. Si no tienes activado el apagado automatico ni idea entonces compi... Espero que lo resuelvas!
    VIDEO
    • Sony Bravia 65XE9305 + 40W4000 (despacho)
    • HTPC (Lian Li PC-C50)
    • PS3 (CFW Habib/Cobra/MAME) + Venom Arcade Stick + Logitech G25

    AUDIO
    • Marantz SR6010
    • Dali Zensor 3 / Zensor 1 / Zensor Vokal / Sub E-12F (5.1) + Jamo C93 (2.0 despacho)
    • Sennheiser Momentum M2 Over-ear + LG Quadbeat 3

    --- MIS SALAS ---


  7. #7
    recién llegado
    Registro
    05 mar, 18
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Problema auto-apagado Denon 3400

    Buenas, finalmente resultó ser problema de mis cables HDMI de Amazon, que eran nuevos por cierto, y que soportan arc, no entiendo porqué no se llevan bien con mi Denon. El caso es que ya no tengo autoapagados desde que he puesto el nuevo cable.
    Un saludo y gracias por la ayuda.

+ Responder tema

Temas similares

  1. Receptor DENON, estamos entre el 3300, 2400 y 3400.
    Por Daltonico en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 5
    Último mensaje: 12/04/2018, 16:26
  2. Denon 2300w solución a apagado automático
    Por jms127 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 11
    Último mensaje: 21/09/2017, 18:53
  3. Respuestas: 2
    Último mensaje: 16/06/2016, 17:18
  4. Problema con mi home theater philips hts 3400 sin sonido
    Por maxijesus en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 3
    Último mensaje: 28/03/2016, 19:20
  5. SAMSUNG BD-HDD Combo C8200 Función auto apagado
    Por Nasio en el foro TV: General y consejos de compra
    Respuestas: 0
    Último mensaje: 07/05/2011, 01:18

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins