Alta definición
Registro en forodvd
+ Responder tema
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 15 de 32

Tema: Ayuda configuracion equipo nuevo

  1. #1
    principiante
    Registro
    24 ago, 18
    Ubicación
    Barcelona
    Mensajes
    89
    Agradecido
    44 veces

    Predeterminado Ayuda configuracion equipo nuevo

    Regístrate para eliminar esta publicidad

    Ayer recogi el nuevo equipo y hoy despues te tirarme toda la mañana desmontando, montando, cables arriba cables abajo, muebles, sillas, niños, mujer.... en fin hasta las narices, termine de montar.

    Fuente: Marantz 1508
    Altavoces: Jamo s626
    SW: Jamo j12

    El caso le pasao la calibracion con el micro en 6 posiciones y al terminar pruebo y me llevao varios chascos y veo que no funciona como tendria.

    1- No soy capaz de pasar el audio de la tv al AVR (hdmi arc).

    2- El subwoofer en la calibracion funciona (menudas leches pega) pero al probar en youtube NO, lo tengo con cable mono y en modo ON, he probado mas pero no va.

    3- Creo que le falta potencia, mi antiguo tenia mas fuerza con una mierda de altavoces de 40euros el 5.0, aparte el aparato sube nvl hasta 98 y con el youtube solo a 85.. yo no entender.

    No he probao ni peliculas, ni usb ni nada porque me tengo que ir a trabajar, mañana seguire, pero a prioria ando algo decepcionado, supongo que todo sera calibrar y mirar que no este los altavoces capados o algo pero ando algo mosqueado.
    agranadosg ha agradecido esto.

  2. #2
    experto Avatar de rihval
    Registro
    10 sep, 15
    Ubicación
    Valladolid
    Mensajes
    1,950
    Agradecido
    2425 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Antes de empezar a preocuparte o tocar mas, lo que tienes que hacer es probar una peli y música de una fuente de calidad. Youtube no es para nada una fuente de la que se pueda uno fiar para probar un equipo en condiciones, mas bien lo contrario.
    Una vez que hagas una prueba de verdad (no con Youtube) será el momento de toquetear o cambiar cosas.

    Un saludo
    ManuelBC y Alex_SR han agradecido esto.
    AVR: Denon X2500
    Frontales: Monitor Audio MR2,
    Central: Monitor Audio MR Centre,
    Traseros: Magnat Supreme 202
    Subwoofer: Magnat Supreme 302
    Zona Musica: Marantz MCR611+Dali Zensor 1+Dynavoice Challenger SUB 8"
    TV: Samsung 65Q9FN
    Proyector: Optoma HD26
    Repro Multimedia: Zidoo Z9s
    Servidores NAS: Synology DS216j/Synology DS420j
    Repro portatil: Fiio X3 II Gen/Cowon Plenue D
    Auriculares: Fidue A83/Ibasso IT03/Shure SE215


  3. #3
    experto
    Registro
    07 abr, 13
    Mensajes
    1,261
    Agradecido
    1140 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Para lo del sub ponlo en lfe + main en las opciones del avr
    ManuelBC y Alex_SR han agradecido esto.
    Salon:

    Tv ----> Samsung Es7000ue 40"

    Receptor ----> Denon x4400h

    Altavoces:
    ~Frontales ---> Q-Aoustics 3020 + Ataio PJ 325
    ~Central ---> Q-Acoustics 3090C
    ~Traseros ---> Q-Acoustics 3010
    ~Sub ---> Jamo j110 + Mivoc G2

  4. #4
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15 jun, 08
    Ubicación
    Barcelona
    Mensajes
    34,242
    Agradecido
    39486 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Mañana con calma escribe aqui toda la configuración audyssey ya sea fotos o escribes.
    Alex_SR ha agradecido esto.
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Philips CD630 + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: Actualmente sin uso: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD630 + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  5. #5
    principiante
    Registro
    24 ago, 18
    Ubicación
    Barcelona
    Mensajes
    89
    Agradecido
    44 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    La verdad es que tenéis razón mañana con calma miraré todo me supongo que calibrando ajustando y activando opciones supongo que los ajustará más o menos bien pero es que me ha cogido de sorpresa porque he cambiado mi equipo antiguo que va muy bien perfectamente bien me he gastado casi 1300 € en esto y cuando lo enciendo resulta que la mitad de cosas no van y encima se escucha más flojo que el otro bastante más flojo pero bueno como decís no podido probar ni mirar ni ajustar nada ni siquiera una película mañana con calma os comento.

    En el momento me sentido bastante chafado y con cara de tonto, pero bueno a ver si mañana saco tiempo y lo miro bien, no creo que sea mal equipo y menos peor que mi anterior todo en 1.

  6. #6
    especialista
    Registro
    06 sep, 18
    Mensajes
    3,075
    Agradecido
    2916 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Seguro tengas mal ajustado algo,pero no le pidas peras al olmo a ese marantz que declara 50w y habra que ver cuantos son ciertos,viendo lo que consume te puedes hacer una idea.

    Vete ajustes audisey y pasa por aqui los valores de las mediciones y filtros!!
    Alex_SR ha agradecido esto.

  7. #7
    asiduo
    Registro
    19 abr, 14
    Ubicación
    Terrassa
    Mensajes
    481
    Agradecido
    449 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Por partes,

    1, el tema del ARC tienes que configurarlo en la TV y en AVR, mira que lo tengas activado en ambos sitios.

    2, aunque Youtube no sea ni mucho menos el mejor exponente para probar el equipo, el subwoofer deberia de funcionar (lo tienes bien, si nó tampoco lo hubieses escuchado en la calibración), mira a ver en que modo tienes el ampli cuando usas Youtube, porque si lo tienes en Direct o Pure Direct el sub no lo usa, tienes que tenerlo en modo estéreo, o all channel stereo...etc

    3, Seguramente tu antiguo Pioneer tuviese mas potencia que este Marantz, pero, los altavoces nuevos tienen mayor sensibilidad que los que tenias, con lo que también requieren menos potencia para sonar igual de fuertes que los antiguos. Lo del 85, mira en Ajustes > Volumen > Limite que no esté activado (que debería estar desactivado por defecto). Pero es raro, supongo que reproduces Youtube a través de un PC no? Prueba con una película o mp3 a ver si también está limitado a 85db, aunque si la fuente es la misma, el limite también debería serlo.


    Yo ya te comenté que no debería de haber diferencia entre tu ampli antiguo y el nuevo, la electrónica es lo que menos peso tiene, pero cambiando también los altavoces ahí si que deberías de notar algo, por lo menos escucharlo mas fuerte y ademas tienen mayor rango de frecuencias por lo que también debería de mejorar la calidad del sonido. Vamos que toca ir configurando bien todo porque algo hay mal ahí.
    Alex_SR ha agradecido esto.
    10m2 - BenQ W1070 - 100" - Onkyo RZ730 - 5.1.2 - Magnat MS 2002 - Dynavoice Dynamite C62
    2xSur+2xAtmos Sony PASCAL 835ED - Sub Sony SA-W2500
    PS4Pro - XBOne - Switch - RB Pi3 OSMC - HTPC Kodi

  8. #8
    principiante
    Registro
    24 ago, 18
    Ubicación
    Barcelona
    Mensajes
    89
    Agradecido
    44 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Gracias por las respuestas, si tengo un rato intento configurar y ya contare extactamente como lo tengo y que se puede cambiar.

    Anterantz, si lo se que da 50w pero las cajas son de 6ohms y en ese amperaje el ampli tendria que estar dando 85w (no se si se cambia solo o tengo que ajustarlo yo) y mi antiguo da 100w unido a unos altavocillos de juguete y con menos sensibilidad, creo que como minimo tendria que sacar el mismo volumen sino mas, pero lo que decimos tendre que mirar configuracion.

    Neodarkblue, supongo que lo del sonido dd fetorno sera activar algo que este desactivado.

    El youtube lo saque por la ps4 si me parecio muy raro que en el menu se ajuste hasta 98 y cuando estaba la musica no subia de 85, y ademas trabajando al mismo amperaje solo hay "teoricamente" 15w de diferencia que unido a la mayor sensibilidad de estos y que son cajas en condiciones creo que la falta de potebcia tendria que compensarse.

    Y la frase esa que me dijiste, jaja, te aseguro que fue lo primero vino a la mente
    Neodarkblue ha agradecido esto.

  9. #9
    principiante
    Registro
    24 ago, 18
    Ubicación
    Barcelona
    Mensajes
    89
    Agradecido
    44 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Vamos por partes,

    Primero SW solucionado, gracias al compañero deone por lo del subwoofer lo puse en lfe + main y ahora ya funciona, muy bajito pero funciona con todo, a continuación contare los parámetros que ahí esta el fallo del sw y de todo creo.

    Segundo, ya puedo pasar el retorno del audio desde la tele al avr, efectivamente como me habéis dicho he tenido que activar el retorno de HDMI en el avr.

    Ahora os paso los parámetros de la calibración y me contáis ya que creo que hay cosas bastante mal.

    AUDIO
    Nivel de dialogo (no me deja entrar)
    Nivel se subwoofer (no me deja entrar)
    Parametros subwoofer
    M-DAX (no me deja entrar)
    Retardo audio
    Volumen
    Audysei (no me deja entrar)
    EQ Manual (no me deja entrar)


    CONFIGURACION ALTAVOZ:
    Delantero grande
    Central pequeño
    Subwoofer si
    Sorround pequeño



    FILTROS:
    Selec. altavoz individual
    Todas 80Hz
    Delantero 60Hz
    Central 60Hz
    Sorround 80Hz

    Los filtros antes de probar películas estaba diferente, el delantero ponía "Toda Banda"



    TONO DE PRUEBA:
    Delantero izquierdo -4,5dB
    Central -7,5dB
    Delantero derecho -5,0dB
    Sorround derecho -3,5dB
    Sorround Izquierdo -4,0dB
    Subwoofer -12dB


    GRAVES
    Modo Subwoofer LFE+Main
    LPF para LFE 120Hz


    DISTANCIAS (diría que bastante acertado)
    Paso 0.1m
    Delantero I 2,43m
    Delantero D 2.19m
    Central 2.04m
    Subwoofer 3.24m
    Sorround I 1.77m
    Sorround D 1.98m


    -El subwoofer, osea lo que es el altavoz:
    Volumen al 50%
    Low-pass va de 40Hz-80Hz-120Hz-LFE, lo tengo al tope en LFE.
    Modo, lo tengo en ON.
    Phase a 0º
    Cable en Line in, en L/LFE

    Esta es la configuración, como la veis? que retoques hariais?
    Xauen ha agradecido esto.

  10. #10
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15 jun, 08
    Ubicación
    Barcelona
    Mensajes
    34,242
    Agradecido
    39486 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Muuu mal la verdad.

    Pon el SW, su pote al 3 y a tope el otro, sera 120 o 150 hz

    Piso en silencio, micro en los puntos de escucha moviendolo como dice el manual en cada punto, y pasa Audyysey.

    Si te deja alguno en grande, lo pones en pequeño (small)
    Y cortas todos a 80 hz no recuerdo tus cajas, quizas trio central a 60 hz.

    Y revisa que las ganancias de los canales, incluido SW esten entre 0db y -5db

    Dynamic EQ activo y reference
    Dynamic Volumen off desactivado

    Y prueba y comentas ...
    agranadosg, Xauen y Alex_SR han agradecido esto.
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Philips CD630 + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: Actualmente sin uso: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD630 + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  11. #11
    █║▌│█│║▌║││█║▌│║▌║© Avatar de Xauen
    Registro
    17 oct, 10
    Ubicación
    Jaén
    Mensajes
    2,498
    Agradecido
    4954 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Si no te deja entrar ni en audissey ni en manual, algo pasa.
    Vuelve a calibrar con el micro porque con los datos que has puesto no debe haber guardado la primera calibración.

    Con la calibración bien hecha puedes entrar en todos los apartados que ahora no puedes.
    ManuelBC y Alex_SR han agradecido esto.
    Audio:
    Marantz SR7012
    Wharfedale Evo 4.2 + Wharfedale Evo 4.Cs + Wharfedale Diamond 225 + SVS SB1000
    Denon VL12 Prime
    Sony DVP NS900V
    Video:
    Sony UBPX800M2
    Sony KD 65 XE9005

    Fotos de mi sala: Xauen's Place

  12. #12
    principiante
    Registro
    24 ago, 18
    Ubicación
    Barcelona
    Mensajes
    89
    Agradecido
    44 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Manuel, tengo una Jamo 626.

    No se lo que es "pote al 3 y a tope el otro" y lo del los Hz no se si te refieres en el avr o en sub.

    Y lo del Dinamic este yo por lo que he mirado antes no he visto nada con ese nombre en el menu del avr.

    Xauen, ese es el menu de audio me da que es informativo porque en la mismo apartado de audio (sin entrar) hay mas opciones abajo, altavoces, audiseys, etc.. y ahi si me deja entrar y trastear que es de donde he sacado los parametros escritos.

    Si consigo echar a la mujer del comedor, complicado paso el audyysei otra vez y comento.
    Xauen ha agradecido esto.

  13. #13
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15 jun, 08
    Ubicación
    Barcelona
    Mensajes
    34,242
    Agradecido
    39486 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    El SW tiene dos potes = potenciometro, ruedecillas ..

    Una es volumen, esa al 3 de la escala 0 a 10 es decir 2 puntos menos de la mitad.
    Al lado habra otro pote que está marcado en hz escala 0 a 150 hz pues ponla a tope.

    Ambos no los toques ya más lo dejas asi siempre.

    A lo sumo si te faltan graves pones del 3 al 4 y si aun quieres mas al 5 pero yo no lo pasaría del 4 pero depende de gustos y de tu sala.
    Xauen y Alex_SR han agradecido esto.
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Philips CD630 + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: Actualmente sin uso: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD630 + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  14. #14
    principiante
    Registro
    24 ago, 18
    Ubicación
    Barcelona
    Mensajes
    89
    Agradecido
    44 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Gracias manuel, no acaba de entender lo de potes, ya esta como e has dicho.

    Otra pasada de Audyssei y me da resultados parecidos, varios apuntes.

    - Ya he puesto lo del dinamic on y en reference.
    - El sorround izquierdo suena mas que el derecho.
    - Con distancia del SW se le ha ido la castaña y me poner casi 8m...
    - Me dan fallo las columnas al pasar el audyssei, he comprobado los cables y bien y al volver a pasar otra vez fallo y mirando creo que es el sw integrado que tienen en el lateral no tiene espacio para sonar como tendría y de ahí el fallo que detecta, al izquierdo le he quitado el SW de al lado y ya no me da fallo pero el derecho sigue dando fallo ya que tiene una pared a unos 10cm.
    - He puesto configuración altavoces pequeños pero después de pasar el audyssei los delanteros han vuelto a grandes.


    Parametros que me ha dado ahora.

    AUDIO
    Nivel de dialogo (no me deja entrar)
    Nivel se subwoofer
    Parametros subwoofer
    M-DAX
    Retardo audio
    Volumen
    Audysei
    EQ Manual (no me deja entrar, entrando en los otro menus puedo retocar la configuración)


    CONFIGURACION ALTAVOZ:
    Delantero grande
    Central pequeño
    Subwoofer si
    Sorround pequeño



    FILTROS:
    Selec. altavoz individual
    Todas 80Hz
    Delantero 40Hz
    Central 60Hz
    Sorround 60Hz



    TONO DE PRUEBA:
    Delantero izquierdo -4,5dB
    Central -6,5dB
    Delantero derecho -4,5dB
    Sorround derecho -4,0dB
    Sorround Izquierdo -4,0dB
    Subwoofer -12dB


    GRAVES
    Modo Subwoofer LFE+Main
    LPF para LFE 120Hz


    DISTANCIAS
    Paso 0.1m
    Delantero I 2,70m
    Delantero D 2.40m
    Central 2.31m
    Subwoofer 7.74m
    Sorround I 1.74m
    Sorround D 1.89m


    AUDYSSEY
    MultiEQ Reference
    Dynamic EQ activado
    - Desv. niv. ref. 0dB
    Dynamic Volume Desactivado

  15. #15
    aprendiz Avatar de jose_mlg
    Registro
    11 oct, 18
    Mensajes
    123
    Agradecido
    58 veces

    Predeterminado Re: Ayuda configuracion equipo nuevo

    Cita Iniciado por Anterantz Ver mensaje
    Seguro tengas mal ajustado algo,pero no le pidas peras al olmo a ese marantz que declara 50w y habra que ver cuantos son ciertos,viendo lo que consume te puedes hacer una idea.
    Ese marantz en 6 ohms puede 130w y en 8 ohms 110w os dejo una review donde lo ponen.

    https://www.toptenreviews.com/electr...ntz-nr-review/

+ Responder tema
Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Ayuda configuración equipo Home Cinema
    Por Rasqui en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 32
    Último mensaje: 26/05/2018, 06:42
  2. Ayuda con la configuración de mi equipo
    Por mandracor en el foro Altavoces y auriculares
    Respuestas: 13
    Último mensaje: 29/05/2016, 12:32
  3. Ayuda configuracion equipo hifi
    Por Martin80 en el foro Audio: General y consejos de compra
    Respuestas: 5
    Último mensaje: 17/06/2014, 22:25
  4. Ayuda configuración equipo
    Por torvic73 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 16
    Último mensaje: 15/12/2013, 11:13
  5. Ayuda configuracion equipo
    Por fpinog en el foro Audio: General y consejos de compra
    Respuestas: 0
    Último mensaje: 27/09/2006, 06:16

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins