Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 8 de 8

Tema: Me presento con mi Denon AVR-X1400

  1. #1
    recién llegado
    Registro
    01 mar, 19
    Ubicación
    Santander
    Mensajes
    7
    Agradecido
    2 veces

    Predeterminado Me presento con mi Denon AVR-X1400

    Regístrate para eliminar esta publicidad

    Necesito vuestra ayuda.
    He comprado el Denon y los cables con bananas pero no se como enchufarlos.
    No veo agujeros para meter las bananas.
    Soy neofito.

  2. #2
    honorable Avatar de Makaco46
    Registro
    30 jun, 18
    Ubicación
    Madrid
    Mensajes
    511
    Agradecido
    460 veces

    Predeterminado Re: Me presento con mi Denon AVR-X1400

    Pues directamente en el conector. Supongo que tendrá una tapita de plástico que tienes que retirar. Al menos, mi Marantz las tenía.
    javimot ha agradecido esto.

  3. #3
    recién llegado
    Registro
    01 mar, 19
    Ubicación
    Santander
    Mensajes
    7
    Agradecido
    2 veces

    Predeterminado Re: Me presento con mi Denon AVR-X1400

    Muchas Gracias por la respuesta.investigare lo de las tapas.A ver como es la cosa.

  4. #4
    experto Avatar de kalymocho
    Registro
    27 feb, 19
    Mensajes
    1,106
    Agradecido
    664 veces

    Predeterminado Re: Me presento con mi Denon AVR-X1400

    Tu AVR es como este? Si es asi, solo tienes que meter la banana en el agujero este:

    Denom.jpg
    javimot ha agradecido esto.

  5. #5
    recién llegado
    Registro
    01 mar, 19
    Ubicación
    Santander
    Mensajes
    7
    Agradecido
    2 veces

    Predeterminado Re: Me presento con mi Denon AVR-X1400

    Es parecido pero en tu foto tiene agujero y en el mio hay unos "tapones" negros. Me refiero a los conectores de altavoces frontales, central y demas. Los rojos y negros.
    Como es mi primer equipo me da miedo meterle mano y jo....robar el invento.

    He mirado en amazon y efectivamente esa es la foto de mi modelo.Pero no se si dependera del pais que en unos ponen tapon y en otros no.

    P.D: He mirado todos los Denon en amazon y ninguno lleva tapones..(
    Última edición por javimot; 28/03/2019 a las 12:31

  6. #6
    honorable Avatar de Makaco46
    Registro
    30 jun, 18
    Ubicación
    Madrid
    Mensajes
    511
    Agradecido
    460 veces

    Predeterminado Re: Me presento con mi Denon AVR-X1400

    Cita Iniciado por javimot Ver mensaje
    Es parecido pero en tu foto tiene agujero y en el mio hay unos "tapones" negros. Me refiero a los conectores de altavoces frontales, central y demas. Los rojos y negros.
    Como es mi primer equipo me da miedo meterle mano y jo....robar el invento.
    Hay que quitar esos tapones negros, como te dije mas arriba.
    javimot ha agradecido esto.

  7. #7
    experto Avatar de rihval
    Registro
    10 sep, 15
    Ubicación
    Valladolid
    Mensajes
    1,936
    Agradecido
    2412 veces

    Predeterminado Re: Me presento con mi Denon AVR-X1400

    Cita Iniciado por javimot Ver mensaje

    P.D: He mirado todos los Denon en amazon y ninguno lleva tapones..(
    Todos traen tapones. Como te dice @Makaco46 solo tienes que quitarlos. Los que usamos bananas así hemos tenido que hacerlo

    Un saludo
    Makaco46 y javimot han agradecido esto.
    AVR: Denon X2500
    Frontales: Monitor Audio MR2,
    Central: Monitor Audio MR Centre,
    Traseros: Magnat Supreme 202
    Subwoofer: Magnat Supreme 302
    Zona Musica: Marantz MCR611+Dali Zensor 1+Dynavoice Challenger SUB 8"
    TV: Samsung 65Q9FN
    Proyector: Optoma HD26
    Repro Multimedia: Zidoo Z9s
    Servidores NAS: Synology DS215j/Synology DS216j
    Repro portatil: Fiio X3 II Gen/Cowon Plenue D
    Auriculares: Fidue A83/Ibasso IT03/Shure SE215


  8. #8
    recién llegado
    Registro
    01 mar, 19
    Ubicación
    Santander
    Mensajes
    7
    Agradecido
    2 veces

    Predeterminado Re: Me presento con mi Denon AVR-X1400

    Pues como decia makaco46 y rihval eran unos tapones que llevaba.Me he envalentonado y con la punta de un cuchillo y muuucho cuidado los he sacado.
    Para la tonteria que era llevaba varios dias dandole vueltas. Lo que es la ignorancia.

    Gracias a todos por vuestras molestias.
    rihval y Makaco46 han agradecido esto.

+ Responder tema

Temas similares

  1. Ayuda con denon x1400
    Por woxter05 en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 1
    Último mensaje: 27/01/2019, 00:04
  2. Denon avr x1400 va avr x3100
    Por nolorz en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 0
    Último mensaje: 21/11/2018, 19:40
  3. denon avr x1400
    Por nachete74 en el foro Altavoces y auriculares
    Respuestas: 1
    Último mensaje: 12/09/2018, 13:37
  4. Denon x1400, Denon X2400 u Onkyo NR575E
    Por insert_coin en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 16
    Último mensaje: 15/08/2018, 08:17
  5. Problema AVR Denon X1400
    Por Tyrion_juanka en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 1
    Último mensaje: 01/05/2018, 13:38

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins