Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: Duda básica AVR Denon: no se me escuchan los altavoces traseros

  1. #1
    asiduo
    Registro
    06 mar, 13
    Mensajes
    470
    Agradecido
    60 veces

    Predeterminado Duda básica AVR Denon: no se me escuchan los altavoces traseros

    Regístrate para eliminar esta publicidad

    Tengo los altavoces traseros conectados a las salidas "Surround R/L" pero cuando pongo una peli 5.1 solo se activan los altavoces frontales junto el central. Los altavoces traseros no se activan en el display y no se escuchan, es como si no estuviesen detectados por el AVR.

    Alguien sabe por qué puede ser?




    gracias y un saludo

    EDITO: Tengo un sistema 5.1 con un Denon avr-x4400h.

  2. #2
    aprendiz
    Registro
    13 abr, 13
    Ubicación
    Alcobendas, Madrid
    Mensajes
    110
    Agradecido
    46 veces

    Predeterminado Re: Duda básica AVR Denon: no se me escuchan los altavoces traseros

    Buenas, supongo que las tienes conectadas en sonround back. ¿Has probado a "intercambiar" frontales por sonround? Quizás sean los monitores y no el equipo
    cron0s7898 ha agradecido esto.

  3. #3
    asiduo
    Registro
    06 mar, 13
    Mensajes
    470
    Agradecido
    60 veces

    Predeterminado Re: Duda básica AVR Denon: no se me escuchan los altavoces traseros

    Cita Iniciado por JROV Ver mensaje
    Buenas, supongo que las tienes conectadas en sonround back. ¿Has probado a "intercambiar" frontales por sonround? Quizás sean los monitores y no el equipo
    no las tengo conectadas en el surround back. están en el surround normal.
    las cajas funcionan perfectamente, las he conectado a un amplificador estereo que tengo y funcionan

  4. #4
    asiduo
    Registro
    06 mar, 13
    Mensajes
    470
    Agradecido
    60 veces

    Predeterminado Re: Duda básica AVR Denon: no se me escuchan los altavoces traseros

    creo que ya funciona. ha bastado con ejecutar el asistente del audyssey.

    gracias igualmente.
    un saludo
    JROV ha agradecido esto.

  5. #5
    aprendiz
    Registro
    13 abr, 13
    Ubicación
    Alcobendas, Madrid
    Mensajes
    110
    Agradecido
    46 veces

    Predeterminado Re: Duda básica AVR Denon: no se me escuchan los altavoces traseros

    Perfecto, gracias por indicar la solución

    Un saludo
    cron0s7898 ha agradecido esto.

+ Responder tema

Temas similares

  1. Duda altavoces traseros
    Por flipudez en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 1
    Último mensaje: 17/12/2017, 21:28
  2. Se escuchan a la vez altavoces tv y home cinema ayuda!
    Por jojomoan73 en el foro Audio: General y consejos de compra
    Respuestas: 3
    Último mensaje: 25/04/2016, 03:38
  3. Problema con ONKYO TX-NR515. no se escuchan los altavoces
    Por valentino en el foro Receptores A/V, Amplificadores estéreo y sistemas "todo en uno"
    Respuestas: 5
    Último mensaje: 16/09/2013, 16:50
  4. Duda con Altavoces traseros
    Por GameOn en el foro Acústica (audiofília, tertulias audiófilas...)
    Respuestas: 0
    Último mensaje: 21/12/2006, 11:02
  5. DUDA CON ALTAVOCES TRASEROS
    Por pointruiz en el foro Audio: General y consejos de compra
    Respuestas: 0
    Último mensaje: 23/12/2004, 14:36

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins