Alta definición
Registro en forodvd
+ Responder tema
Página 1 de 13 12311 ... ÚltimoÚltimo
Resultados 1 al 15 de 187

Tema: ruido svs SB1000

  1. #1
    aprendiz Avatar de PICHARRA
    Registro
    30 mar, 20
    Mensajes
    181
    Agradecido
    112 veces

    Predeterminado ruido svs SB1000

    Regístrate para eliminar esta publicidad

    Hola a todos...

    Os cuento lo que me paso ayer mientras veía una película, resulta que llevo 1 semana con un SB1000 funcionando perfectamente y ayer, en una de la escenas de una película de miedo (somnia minuto 1:19) , empezó el sub a mostrar su poderío cada vez más pero en el momento más fuerte, se escuchó un ruido y dejo de hacerlo cuando se relajo.... eso lo hizo 3 veces durante la película.... entonces ya no he dejado de darle vueltas y no se si se ha podido joder algo...

    La configuracion que tenia en ese momento con respecto al sw era....

    Modo subwoofer LFE
    LPF para LFE 120 Hz

    Subwoofer - 2.5 dB

    Y la perilla de la potencia a las 1:00 (tal y como estaba para el audyssey)

    volumen a 55/57

    después del acojonamiento, me metí en el foro y vi que hay compañeros con éste mismo sw tienen el potenciómetro al 3, lo he puesto igual y hemos visto 2 capítulos de una serie y no ha vuelto a hacer nada de ruidos extraños....

    como resultado de este cambio es que se escuchan los frontales más limpios, y aunque el sw no se nota tanto, se siente menos invasivo... la verdad que estoy contento con el resultado, aunque me gusta sentir el sw.

    que pensais que le paso? .... sería por haberle metido demasiada caña? aunque viendo el tamaño del altavoz, que estaba a poco más del 50% de potencia y el volumen que tampoco estaba muy alto (57) tengo mis dudas....

    no se...... alguien que me diga?

    gracias desde ya!!

  2. #2
    diplomado
    Registro
    06 sep, 18
    Mensajes
    4,439
    Agradecido
    4263 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por PICHARRA Ver mensaje
    Hola a todos...

    Os cuento lo que me paso ayer mientras veía una película, resulta que llevo 1 semana con un SB1000 funcionando perfectamente y ayer, en una de la escenas de una película de miedo (somnia minuto 1:19) , empezó el sub a mostrar su poderío cada vez más pero en el momento más fuerte, se escuchó un ruido y dejo de hacerlo cuando se relajo.... eso lo hizo 3 veces durante la película.... entonces ya no he dejado de darle vueltas y no se si se ha podido joder algo...

    La configuracion que tenia en ese momento con respecto al sw era....

    Modo subwoofer LFE
    LPF para LFE 120 Hz

    Subwoofer - 2.5 dB

    Y la perilla de la potencia a las 1:00 (tal y como estaba para el audyssey)

    volumen a 55/57

    después del acojonamiento, me metí en el foro y vi que hay compañeros con éste mismo sw tienen el potenciómetro al 3, lo he puesto igual y hemos visto 2 capítulos de una serie y no ha vuelto a hacer nada de ruidos extraños....

    como resultado de este cambio es que se escuchan los frontales más limpios, y aunque el sw no se nota tanto, se siente menos invasivo... la verdad que estoy contento con el resultado, aunque me gusta sentir el sw.

    que pensais que le paso? .... sería por haberle metido demasiada caña? aunque viendo el tamaño del altavoz, que estaba a poco más del 50% de potencia y el volumen que tampoco estaba muy alto (57) tengo mis dudas....

    no se...... alguien que me diga?

    gracias desde ya!!
    la ganancia a la 01:00 es mucho pote quizás estuvieras sobresaturando el sub pero si audysey te lo dejo en -2.5 es muy raro que tengas que subirle al casi 70%

    En los klipsch no he podido ponerlo nunca a más de 2 de 10 puntos y audy me lo dejaba en -6db
    LEÓN206 y PICHARRA han agradecido esto.
    proyector: JVC X5500
    amplificador: ARCAM AVR20
    amplificador atmos: Apart champ 4
    frontales: MONITOR AUDIO GOLD50
    central: MONITOR AUDIO GOLD C150
    surround y atmos: MONITOR AUDIO SILVER RSFX
    subwoofer: Svs pb12 plus + sb2000 pro

    reproductor: PC I7+GTX1080+ MADVR
    descodificador satelite: QVIART 4K
    videoconsola: PLAY 4 PRO
    sai: SALICRU SPS ONE 2000VA

  3. #3
    Xbox Gamer Avatar de Last Spartan
    Registro
    22 abr, 12
    Mensajes
    1,922
    Agradecido
    2572 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por Anterantz Ver mensaje
    la ganancia a la 01:00 es mucho pote quizás estuvieras sobresaturando el sub pero si audysey te lo dejo en -2.5 es muy raro que tengas que subirle al casi 70%

    En los klipsch no he podido ponerlo nunca a más de 2 de 10 puntos y audy me lo dejaba en -6db
    Los números de audyssey son perfectamente normales,a la 1 en el sub y -2,5db en la eq esta muy bien,es más el sb/pb1000 deben mínimo estar a ese volumen para poder dar todo su rendimiento en momentos de graves profundos,tus experiencia en tu sala con tus klipsch no es extrapolable a este caso ni a la mayoría dado el tamaño de tu sala y sus problemas de graves y dada estas circunstancias audyssey te capa tanto el canal lfe.Al compañero le digo que vuelva a la configuración inicial y si viendo otro contenido vuelve a pasar es que el sub está defectuoso,si no pasa más pues es algo puntual de esa grabación.Yo uso casi nivel de referencia(75-78) en cine y nunca han hecho nada raro mis subs estando a la 1 y -5db en audyssey(-8db me dio la eq y le subí 3db).
    PICHARRA ha agradecido esto.
    Lg Oled 55C7V
    Lg up 970-Xbox One X/Halo 5 Edition
    Avr Denon x4700h
    5.2.4:JBL HDI 1600-HDI 4500-Studio 230-Atmos:JBL Studio 220
    SubsPareja de SVS PB1000
    Cableado:Monster,Qed,Audioquest
    Lab12 Gordian y cableado hum Supra Lorad,Viablue x25

  4. #4
    aprendiz Avatar de PICHARRA
    Registro
    30 mar, 20
    Mensajes
    181
    Agradecido
    112 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por Last Spartan Ver mensaje
    Los números de audyssey son perfectamente normales,a la 1 en el sub y -2,5db en la eq esta muy bien,es más el sb/pb1000 deben mínimo estar a ese volumen para poder dar todo su rendimiento en momentos de graves profundos,tus experiencia en tu sala con tus klipsch no es extrapolable a este caso ni a la mayoría dado el tamaño de tu sala y sus problemas de graves y dada estas circunstancias audyssey te capa tanto el canal lfe.Al compañero le digo que vuelva a la configuración inicial y si viendo otro contenido vuelve a pasar es que el sub está defectuoso,si no pasa más pues es algo puntual de esa grabación.Yo uso casi nivel de referencia(75-78) en cine y nunca han hecho nada raro mis subs estando a la 1 y -5db en audyssey(-8db me dio la eq y le subí 3db).
    Entonces me recomiendas volver a poner el pote a las 1:00 y controlarlo por si vuelve a pasar? es algo normal esa configuración?

    ....si me dices que usas para peliculas 75-78 de volumen, el pote a las 1, y -5 el audyssey..... al estar el audyssey a -5, supongo que es menos graves que a -2.5, no? aunque por otro lado usas mas volumen que yo, (en mi caso 55-57)

    no se... pero ya me acojona volver a poner el pote a las 1:00, si estuviera defectuoso me joderia un montón... no se como va la garantía de estos cacharros y que tuvieran que trastear algo que lleva 1 semana de uso y esta nuevo (llevare con el 2 meses comprado)

    gracias por la ayuda
    ManuelBC y Last Spartan han agradecido esto.

  5. #5
    principiante
    Registro
    06 ene, 20
    Mensajes
    49
    Agradecido
    37 veces

    Predeterminado Re: ruido svs SB1000

    Por lo que cuentas tiene toda la pinta de que lo has saturado. El SB1000 no es un subwoofer de mucha potencia ni pegada brutal y si buscas eso subiendole el volumen pues te pasará otra vez.

    Si sientes que le falta pegada es normal, es un subwoofer musical con baja potencia y para colmo sellado. Si necesitas más pegada deberías cambiarlo por uno más potente y porteado.
    PICHARRA ha agradecido esto.

  6. #6
    experto Avatar de LEÓN206
    Registro
    22 may, 18
    Mensajes
    1,768
    Agradecido
    2190 veces

    Predeterminado Re: ruido svs SB1000

    Es un excelente subwoofer.
    Creo recordar 12" sellado y 300 rms.
    Baja a 24 hz y un par más en sala tranquilito.
    Es un subwoofer sellado.... espectacular en música y no va a demoler una casa en escenas de acción pero para el 95% de los mortales es más que sobrado.
    Luego está su condición de subwoofer sellado.... en ese diseño de caja cada octava que baja necesita doblar su excursión..... por eso es "probable " llegue a su máxima excursión en algún pasaje específico si lo pasamos del máximo de ganancia.
    No sé dónde está ubicado el subwoofer..... si sientes que suena de lujo y solo escuchaste ese sonido extraño una vez no toques nada. Si sientes que le falta punch puedes probar, en vez de subir la ganancia, cambiar de lugar el subwoofer.
    Cuanto más cerca de una esquina de la sala más dbs gana... no es gratis, tiene sus pros y contras.... pero al ser sellado las contras son manejables.... incluso SVS Mismo aconseja poner el sub en las esquinas.
    ManuelBC, Ramdi, Last Spartan y 4 usuarios han agradecido esto.

  7. #7
    solo se, que no se nada Avatar de ManuelBC
    Registro
    15 jun, 08
    Ubicación
    Barcelona
    Mensajes
    36,989
    Agradecido
    43653 veces

    Predeterminado Re: ruido svs SB1000

    Todo depende de lo que a uno le guste los graves.

    Personalmente odio las vibraciones de cualquier cosa en sala, ya sea muebles, cuadros, cristal, puertas, ... mi ideal grave es limpio, seco y contundente ... pero a otros les gusta, diferente.

    En mi caso, está -1 db y al 4, si fuera un reloj, a las 11h. El 5, podría ser su límite, yo no lo llevaría más allá, porque ya no que sature, sino que la presencia de grave te va a emborronar los frontales.

    Cuando hay una escena de acción, suelo ver ese género, es realmente explosivo, con el pote del AVR en 60 (lineal) de entrada Zidoo y un buen .mkv de 40-60 gb y sonido HD. Todavía no entiendo como ese "enano" SW puede desprender lo que desprende de bajos.
    Ramdi y PICHARRA han agradecido esto.
    Fotos Salón: OLED LG C8_65" + Marantz SR6010 (5.1) + Monitor Audio Silver2 + Bronze FX + SW SVS SB1000 12" + Philips CD630 + Zidoo X9S + Sennheiser Amperior + Deco Satelite Stelar ST28
    Foto equipo estéreo Philips: Actualmente sin uso: FA650 + EQ670 + Phono + doble pletina + Sinton. + CD630 + B&W DM100i
    Dormitorio: Samsung UE40NU7192
    Cocina: LG 32LK6200PLA 32"

  8. #8
    Xbox Gamer Avatar de Last Spartan
    Registro
    22 abr, 12
    Mensajes
    1,922
    Agradecido
    2572 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por Dorohedoro Ver mensaje
    Por lo que cuentas tiene toda la pinta de que lo has saturado. El SB1000 no es un subwoofer de mucha potencia ni pegada brutal y si buscas eso subiendole el volumen pues te pasará otra vez.

    Si sientes que le falta pegada es normal, es un subwoofer musical con baja potencia y para colmo sellado. Si necesitas más pegada deberías cambiarlo por uno más potente y porteado.
    Los números iniciales que le dio la EQ son perfectamente normales y en ningún caso dicha EQ hará saturar el grave y más sabiendo que audyssey es muy conservadora con la respuesta en graves,pese a ser sellado lleva un 12" y amp clase D de 300w con control por dsp para que el cono no se desmadre y haga sobre excursión,me reafirmó en que respete la configuración inicial de la EQ y siga testeandolo para saber si realmente está fallando.Como dice Manuel el resto va a gustos y cada sala es un mundo.En Avsforum hay un hilo muy interesante de audyssey eq y como se relacionan con los subs y especialmente con los svs.
    LEÓN206 y PICHARRA han agradecido esto.
    Lg Oled 55C7V
    Lg up 970-Xbox One X/Halo 5 Edition
    Avr Denon x4700h
    5.2.4:JBL HDI 1600-HDI 4500-Studio 230-Atmos:JBL Studio 220
    SubsPareja de SVS PB1000
    Cableado:Monster,Qed,Audioquest
    Lab12 Gordian y cableado hum Supra Lorad,Viablue x25

  9. #9
    Xbox Gamer Avatar de Last Spartan
    Registro
    22 abr, 12
    Mensajes
    1,922
    Agradecido
    2572 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por PICHARRA Ver mensaje
    Entonces me recomiendas volver a poner el pote a las 1:00 y controlarlo por si vuelve a pasar? es algo normal esa configuración?

    ....si me dices que usas para peliculas 75-78 de volumen, el pote a las 1, y -5 el audyssey..... al estar el audyssey a -5, supongo que es menos graves que a -2.5, no? aunque por otro lado usas mas volumen que yo, (en mi caso 55-57)

    no se... pero ya me acojona volver a poner el pote a las 1:00, si estuviera defectuoso me joderia un montón... no se como va la garantía de estos cacharros y que tuvieran que trastear algo que lleva 1 semana de uso y esta nuevo (llevare con el 2 meses comprado)

    gracias por la ayuda
    No te cortes en darle caña al sub dentro de las specs y parámetros normales,con el tiempo que llevas ya tienes más que hecho el rodaje,yo tuve los míos una semana a bajo/medio volumen y cuando sentí el grave más suelto y rápido los torturé otra semana para saber hasta dónde llegaban y si cumplían mis necesidades/expectativas ademas de descartar algún fallo de fábrica,todavía recuerdo como me llegaba su olor interno a nuevo hasta la nariz a 2 metros con cada pepinazo.Dale caña y si sigue raro o peta a tirar de garantía,2 años oficiales en España pero la marca da 5 en cono y 3 en amp sino me equivoco.Respecto a la diferencia entre tu -2,5db y mis -5db radica en el uso a alto volumen,teniendo el sub a la 1 consigues tener reserva para los momentos de mucho empuje pero manteniendo la EQ en números negativos,si ahora vuelves a pasar audyssey con el pote del sub al 3 verás como audyssey te va a dar ganancia positiva que es signo de que el sub está demasiado bajo además de ser algo contraproducente ya que así si puedes tener problemas reales con cualquier sub,vamos que volumen bajo en sub y ganancia alta o positiva en la EQ es mal negocio.
    PICHARRA ha agradecido esto.
    Lg Oled 55C7V
    Lg up 970-Xbox One X/Halo 5 Edition
    Avr Denon x4700h
    5.2.4:JBL HDI 1600-HDI 4500-Studio 230-Atmos:JBL Studio 220
    SubsPareja de SVS PB1000
    Cableado:Monster,Qed,Audioquest
    Lab12 Gordian y cableado hum Supra Lorad,Viablue x25

  10. #10
    especialista Avatar de kalymocho
    Registro
    27 feb, 19
    Ubicación
    Sevilla
    Mensajes
    2,342
    Agradecido
    2412 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por Last Spartan Ver mensaje
    Los números iniciales que le dio la EQ son perfectamente normales y en ningún caso dicha EQ hará saturar el grave y más sabiendo que audyssey es muy conservadora con la respuesta en graves,pese a ser sellado lleva un 12" y amp clase D de 300w con control por dsp para que el cono no se desmadre y haga sobre excursión,me reafirmó en que respete la configuración inicial de la EQ y siga testeandolo para saber si realmente está fallando.Como dice Manuel el resto va a gustos y cada sala es un mundo.En Avsforum hay un hilo muy interesante de audyssey eq y como se relacionan con los subs y especialmente con los svs.
    Yo opino lo mismo. La configuración que le deja Audissey no es como que el SW sature y menos al volumen que lo estaba escuchando. Yo lo dejaría como dice Audissey y probaba otras peliculas y de daba caña, hasta descartar que el sw no tiene fallos, ya que por configuracion no creo que sea
    Last Spartan, hanigaan y PICHARRA han agradecido esto.
    TV: Sony 55XF9005
    Config:5.1.2
    AVR: Denon X2300W
    Frontales: Jamo S803
    Central: Jamo S81 CEN
    Traseros: Jamo S801
    Atmos: Infinity Universal Satellite US-1
    SW's: Mivoc Hype10 G2
    PC: i7 9700k/32GB/SSD 512GB M.2 + HDD 2TB /RTX 2060 6Gb
    NAS: Raspberry Pi 4 + OMV5 +2TB

  11. #11
    aprendiz Avatar de PICHARRA
    Registro
    30 mar, 20
    Mensajes
    181
    Agradecido
    112 veces

    Predeterminado Re: ruido svs SB1000

    Muchas gracias a todos por la ayuda, aunque os he leido en este tiempo no he podido contestaros hasta hoy....

    llevo estos días con el pote en el 4 y todo perfecto, tanto en cine como en música, no he vuelto a escuchar nada raro, la diferencia cuando los tenía al 6 (1:00) es que para escuchar los diálogos tenia puesto el central en +6, mientras que ahora lo tengo en +1.5 y como dice Manuel todo se escucha más limpio, sobretodo en música que es una pasada el conjunto y la claridad de todos los detalles....

    voy hacer caso a los compañeros que me dicen que ponga la configuración como me la dejo audyssey, le voy a volver a poner el pote a las 1:00 y veremos unas cuantas películas a ver que tal se comporta... si el sw tiene algún defecto, es el momento de tirar de garantía...

    Como sabéis no soy un gran entendido pero me cuesta creer que un bicho de 600€, con un driver de 12", el potenciómetro a poco más de la mitad (60%) y 57-60 de volumen esté saturado y empiece a hacer ruidos raros... y con la misma configuración de audyssey....

    Por curiosidad, alguien que tenga el mismo sw se atreve a probarlo en las mismas condiciones que el mio? osea el pote a las 1:00, 60 de volumen y la película "SOMNIA" a partir de 1 hora y 19 minutos? ....y que nos cuente!!!!


    Ya os dire como va...

    mil gracias!
    ManuelBC ha agradecido esto.

  12. #12
    diplomado
    Registro
    06 sep, 18
    Mensajes
    4,439
    Agradecido
    4263 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por PICHARRA Ver mensaje
    Muchas gracias a todos por la ayuda, aunque os he leido en este tiempo no he podido contestaros hasta hoy....

    llevo estos días con el pote en el 4 y todo perfecto, tanto en cine como en música, no he vuelto a escuchar nada raro, la diferencia cuando los tenía al 6 (1:00) es que para escuchar los diálogos tenia puesto el central en +6, mientras que ahora lo tengo en +1.5 y como dice Manuel todo se escucha más limpio, sobretodo en música que es una pasada el conjunto y la claridad de todos los detalles....

    voy hacer caso a los compañeros que me dicen que ponga la configuración como me la dejo audyssey, le voy a volver a poner el pote a las 1:00 y veremos unas cuantas películas a ver que tal se comporta... si el sw tiene algún defecto, es el momento de tirar de garantía...

    Como sabéis no soy un gran entendido pero me cuesta creer que un bicho de 600€, con un driver de 12", el potenciómetro a poco más de la mitad (60%) y 57-60 de volumen esté saturado y empiece a hacer ruidos raros... y con la misma configuración de audyssey....

    Por curiosidad, alguien que tenga el mismo sw se atreve a probarlo en las mismas condiciones que el mio? osea el pote a las 1:00, 60 de volumen y la película "SOMNIA" a partir de 1 hora y 19 minutos? ....y que nos cuente!!!!


    Ya os dire como va...

    mil gracias!
    como te comente antes no se comp funcionara svs con su potenciometro pero jamás he odio a nadie poner el potenciometro tan alto..y si aún casi al 70% de su entrega te deja a -2.5db es que anda algo justo ese sub para tu sala.


    Como bien dice el compi last mi sala es distinta y los klipsch según el es diferente pero yo no los podia poner más de 1/4 si lo pasaba de hay sonaba fatal.

    Y decirle tambien a last que he tenido un pb1000 en mi sala y audyseey me dejaba el pb1000 tambien a 1/4 y eso de que los svs hay que subirles a la 1:00 para que despierten o den patada por lo menos en el que tuve si le subiás más volumen no rendia más ya que el limitador dsp no dejaba que el driver entregase más.

    Yo calibraria y ajustaria en la zona verde donde pida audy y lo dejaria tal cual y si necesitas un poco más subele 2/3db en ajuste individual de subwoofer
    LEÓN206 y PICHARRA han agradecido esto.
    proyector: JVC X5500
    amplificador: ARCAM AVR20
    amplificador atmos: Apart champ 4
    frontales: MONITOR AUDIO GOLD50
    central: MONITOR AUDIO GOLD C150
    surround y atmos: MONITOR AUDIO SILVER RSFX
    subwoofer: Svs pb12 plus + sb2000 pro

    reproductor: PC I7+GTX1080+ MADVR
    descodificador satelite: QVIART 4K
    videoconsola: PLAY 4 PRO
    sai: SALICRU SPS ONE 2000VA

  13. #13
    aprendiz Avatar de PICHARRA
    Registro
    30 mar, 20
    Mensajes
    181
    Agradecido
    112 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por Anterantz Ver mensaje
    como te comente antes no se comp funcionara svs con su potenciometro pero jamás he odio a nadie poner el potenciometro tan alto..y si aún casi al 70% de su entrega te deja a -2.5db es que anda algo justo ese sub para tu sala.


    Como bien dice el compi last mi sala es distinta y los klipsch según el es diferente pero yo no los podia poner más de 1/4 si lo pasaba de hay sonaba fatal.

    Y decirle tambien a last que he tenido un pb1000 en mi sala y audyseey me dejaba el pb1000 tambien a 1/4 y eso de que los svs hay que subirles a la 1:00 para que despierten o den patada por lo menos en el que tuve si le subiás más volumen no rendia más ya que el limitador dsp no dejaba que el driver entregase más.

    Yo calibraria y ajustaria en la zona verde donde pida audy y lo dejaria tal cual y si necesitas un poco más subele 2/3db en ajuste individual de subwoofer
    mi salon tiene unos 27 metros, no creo yo que necesite un SW mayor.... es un salon normal/pequeño

    yo creo que eso será con el audyssey de los equipos más avanzados, no recuerdo yo ninguna zona verde cuando yo lo hice, el mio es un denon 2600..... o si la tiene?

    gracias por la ayuda!
    LEÓN206 ha agradecido esto.

  14. #14
    especialista Avatar de kalymocho
    Registro
    27 feb, 19
    Ubicación
    Sevilla
    Mensajes
    2,342
    Agradecido
    2412 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por PICHARRA Ver mensaje
    mi salon tiene unos 27 metros, no creo yo que necesite un SW mayor.... es un salon normal/pequeño

    yo creo que eso será con el audyssey de los equipos más avanzados, no recuerdo yo ninguna zona verde cuando yo lo hice, el mio es un denon 2600..... o si la tiene?

    gracias por la ayuda!

    Hombre, 27m no es normal pequeño, es mas bien grandecito. Aun asi no creo que sea motivo para llevar al SW al limite si se mantiene la calibracion de Audissey
    PICHARRA ha agradecido esto.
    TV: Sony 55XF9005
    Config:5.1.2
    AVR: Denon X2300W
    Frontales: Jamo S803
    Central: Jamo S81 CEN
    Traseros: Jamo S801
    Atmos: Infinity Universal Satellite US-1
    SW's: Mivoc Hype10 G2
    PC: i7 9700k/32GB/SSD 512GB M.2 + HDD 2TB /RTX 2060 6Gb
    NAS: Raspberry Pi 4 + OMV5 +2TB

  15. #15
    experto Avatar de Ramdi
    Registro
    12 mar, 10
    Ubicación
    Cerca de Barcelona
    Mensajes
    1,480
    Agradecido
    1105 veces

    Predeterminado Re: ruido svs SB1000

    Cita Iniciado por PICHARRA Ver mensaje
    mi salon tiene unos 27 metros, no creo yo que necesite un SW mayor.... es un salon normal/pequeño

    yo creo que eso será con el audyssey de los equipos más avanzados, no recuerdo yo ninguna zona verde cuando yo lo hice, el mio es un denon 2600..... o si la tiene?

    gracias por la ayuda!
    No lo tendrá, el mío tampoco tiene la raya verde. Eso lo lleva el xt32. El nuestro te dice que lo pongas a la mitad y luego calibres. Yo terminé poniendo el mío sobre un cuarto o menos
    Equipo:
    • Denon AVR-X1600H
    • Ifi Zen Blue
    • Q-Acoustics QA3030i + QA3090C + QA3010
    • SW Jamo J 10 SUB Black
    • TV Sony KDL-60W605B
    • Reproductor Zidoo X9s
    • NAS Synology DS220+

+ Responder tema
Página 1 de 13 12311 ... ÚltimoÚltimo

Temas similares

  1. diferencias svs pb1000 sb1000 etc
    Por teca en el foro Altavoces y auriculares
    Respuestas: 5
    Último mensaje: 15/03/2020, 14:11
  2. Ayuda con subwoofer SVS sb1000
    Por odurian en el foro Altavoces y auriculares
    Respuestas: 15
    Último mensaje: 04/05/2019, 23:59
  3. Finalizado Svs sb1000
    Por invisivle en el foro Hardware
    Respuestas: 13
    Último mensaje: 03/05/2019, 10:01
  4. Finalizado Subwoofer svs sb1000 o pb1000
    Por navas165 en el foro Hardware
    Respuestas: 2
    Último mensaje: 07/12/2018, 22:24
  5. Svs sb1000 por 355€
    Por deone en el foro Audio: General y consejos de compra
    Respuestas: 17
    Último mensaje: 24/11/2017, 19:41

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins