Alta definición
Registro en forodvd
+ Responder tema
Resultados 1 al 4 de 4

Problemas encendido VT60 65"

  1. #1
    principiante Avatar de inigoindigo
    Registro
    03 feb, 14
    Mensajes
    37
    Agradecido
    4 veces

    Predeterminado Problemas encendido VT60 65"

    Regístrate para eliminar esta publicidad

    Buenas tardes,
    Tengo esta maravilla desde hace 5 años ( me costó un triunfo conseguirla) y de repente, a empezado a fallarme.
    Cuando la enciendes, se queda el loto de Smartviera mucho tiempo y después no responde bien el mando. Cuando finalmente ( pasados a veces 5 min aparecen los canales, no se ven bien ( como si el sintonizador fallase). La imagen no se queda fija. Y me pasa igual cuando conecto por cdmi el portátil.
    Lo único que funciona correctamente es lector de bluray . La imagen perfecta como siempre. Pero claro, Después de los minutos de este nuevo "calentamiento" para que empiece a responder.
    Imagino que será la placa base pero claro, el mover este tanque de mi casa, ni loco.
    Os ha pasado a alguno?
    Gracias.

  2. #2
    principiante Avatar de inigoindigo
    Registro
    03 feb, 14
    Mensajes
    37
    Agradecido
    4 veces

    Predeterminado Re: Problemas encendido VT60 65"

    Ayudaaaa

  3. #3
    especialista Avatar de Ramdi
    Registro
    12 mar, 10
    Ubicación
    Cerca de Barcelona
    Mensajes
    3,452
    Agradecido
    3450 veces

    Predeterminado Re: Problemas encendido VT60 65"

    Pues poco se puede decir a distancia, como no sea llamar a algún sat y que vengan a revisartela a casa...
    inigoindigo y Albert Dirac han agradecido esto.
    Equipo:
    • Onkyo TX-RZ50
    • Ifi Zen Blue | Loxjie D30 MQA | FiiO BTR5 2021 | XDUOO MT-602 | Senheisser HD560S | Status Audio CB-1
    • Huawei Freebuds Pro | Urbanfun YBF-ISS014 |Soundcore Q35 / Lyberty 4NC | KZ EDX
    • Monitor Audio Silver 2 + Q-Acoustics QA3010 + Jamo J10 SUB Black
    • TV TCL 75C845
    • Zidoo Z9X Pro+ X9s + Xiaomi Mi Box 3
    • NAS Synology DS220+

    Enlace a mi sala

  4. #4
    honorable Avatar de t-well
    Registro
    19 ago, 11
    Mensajes
    576
    Agradecido
    525 veces

    Predeterminado Re: Problemas encendido VT60 65"

    Yo vengo del sat de Panasonic en Alicante, mi 55"VT60 no enciende, y me han dicho que no la reparan porque ya no hay piezas de repuesto, ¿alguien sabe algo al respecto?
    Entiendo que se dejaron de fabricar todos los plasmas, pero una que no tengan servicio de piezas para reparaciones me parece muy raro.

+ Responder tema

Temas similares

  1. Benq w 11000 problemas de encendido
    Por david71 en el foro Proyectores y pantallas de proyección
    Respuestas: 11
    Último mensaje: 18/03/2019, 09:32
  2. Respuestas: 2
    Último mensaje: 13/05/2018, 20:29
  3. Problemas con la pantalla inicio HOME Vt60
    Por Frajabero en el foro Panasonic VT60 / Plasma
    Respuestas: 3
    Último mensaje: 26/12/2016, 12:17
  4. .
    Por parumerosan en el foro Panasonic VT60 / Plasma
    Respuestas: 0
    Último mensaje: 11/09/2015, 20:43
  5. El home cinema de mis padres - dudas panasonic vt60 + bose lifestyle 10 - problemas
    Por samueluper en el foro TV: General y consejos de compra
    Respuestas: 3
    Último mensaje: 06/02/2014, 19:09

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.3
Copyright © 2024 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO
Image resizer by SevenSkins